<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-ES"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-ES"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="es-ES"> <![endif]-->
<!--[if !(IE)]><!--><html lang="es-ES"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>OvejeroNoticias   &#8211; El Presidente de los mínimos históricos &#8211; Víctor Maldonado &#8211; Opiniones</title>
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2015/07/header_ovejero_ricardo.png" type="image/x-icon" />       
    
<meta property="og:image" content="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2019/12/opinion-ovejero-noticias-11.jpg?time=1577450746"/>
<!-- Social Warfare v3.6.1 https://warfareplugins.com --><style>@font-face {font-family: "sw-icon-font";src:url("http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
	url("http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.6.1 https://warfareplugins.com -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OvejeroNoticias &raquo; Feed" href="http://ovejeronoticias.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="OvejeroNoticias &raquo; RSS de los comentarios" href="http://ovejeronoticias.cl/comments/feed/" />
<link rel='preconnect' href='http://secureservercdn.net' crossorigin />
<link rel="alternate" type="application/rss+xml" title="OvejeroNoticias &raquo; El Presidente de los mínimos históricos &#8211; Víctor Maldonado &#8211; Opiniones RSS de los comentarios" href="http://ovejeronoticias.cl/2019/12/el-presidente-de-los-minimos-historicos-victor-maldonado-opiniones/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/secureservercdn.net\/184.168.47.225\/93e.672.myftpupload.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2&time=1577450746"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='social-warfare-block-css-css'  href='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.3.2&#038;time=1577450746' type='text/css' media='all' />
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1577451989&#038;time=1577450746' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2&#038;time=1577450746' type='text/css' media='all' />
<link rel='stylesheet' id='banner-list-block-css'  href='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/plugins/custom-banners/blocks/banner-list/style.css?ver=1566065890&#038;time=1577450746' type='text/css' media='all' />
<link rel='stylesheet' id='rotating-banner-block-css'  href='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/plugins/custom-banners/blocks/rotating-banner/style.css?ver=1566065890&#038;time=1577450746' type='text/css' media='all' />
<link rel='stylesheet' id='single-banner-block-css'  href='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/plugins/custom-banners/blocks/single-banner/style.css?ver=1566065890&#038;time=1577450746' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4&#038;time=1577450746' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=5.3.2&#038;time=1577450746' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.6.1&#038;time=1577450746' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/css/font-awesome.min.css?ver=1.7&#038;time=1577450746' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/css/gumby.css?ver=1.7&#038;time=1577450746' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/css/owl.carousel.css?ver=1.7&#038;time=1577450746' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/css/owl.theme.css?ver=1.7&#038;time=1577450746' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/style.css?ver=1.7&#038;time=1577450746' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/css/mediaelementplayer.css?ver=1.7&#038;time=1577450746' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/css/responsive.css?ver=1.7&#038;time=1577450746' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://ovejeronoticias.cl/wp-content/themes/saladmag/custom_style.php?ver=1.7' type='text/css' media='all' />
<script type='text/javascript' src='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp&#038;time=1577450746'></script>
<script type='text/javascript' src='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1&#038;time=1577450746'></script>
<link rel='https://api.w.org/' href='http://ovejeronoticias.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ovejeronoticias.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-includes/wlwmanifest.xml?time=1577450746" /> 
<link rel='prev' title='La región de Magallanes se prepara para el 2020 dialogando sobre Medio Ambiente' href='http://ovejeronoticias.cl/2019/12/la-region-de-magallanes-se-prepara-para-el-2020-dialogando-sobre-medio-ambiente/' />
<link rel='next' title='Hoy se realiza toma de test rápido de VIH en el módulo central de Zona Franca de Punta Arenas' href='http://ovejeronoticias.cl/2019/12/hoy-se-realiza-toma-de-test-rapido-de-vih-en-el-modulo-central-de-zona-franca-de-punta-arenas/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://ovejeronoticias.cl/2019/12/el-presidente-de-los-minimos-historicos-victor-maldonado-opiniones/" />
<link rel='shortlink' href='http://ovejeronoticias.cl/?p=80230' />
<link rel="alternate" type="application/json+oembed" href="http://ovejeronoticias.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fovejeronoticias.cl%2F2019%2F12%2Fel-presidente-de-los-minimos-historicos-victor-maldonado-opiniones%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ovejeronoticias.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fovejeronoticias.cl%2F2019%2F12%2Fel-presidente-de-los-minimos-historicos-victor-maldonado-opiniones%2F&#038;format=xml" />
<style type="text/css" media="screen"></style><!-- Analytics by WP-Statistics v12.6.9 - https://wp-statistics.com/ -->
<script>var WP_Statistics_http = new XMLHttpRequest();WP_Statistics_http.open('GET', 'http://ovejeronoticias.cl/wp-json/wpstatistics/v1/hit?_=1577451989&_wpnonce=ca5cb63fb7&wp_statistics_hit_rest=yes&browser=Googlebot&platform=Desconocida&version=Desconocida&referred=http://ovejeronoticias.cl&ip=66.249.79.54&exclude=1&exclude_reason=CrawlerDetect&ua=Mozilla/5.0 (compatible; Googlebot/2.1; +http://www.google.com/bot.html)&track_all=1&timestamp=1577441189&search_query&current_page_type=post&current_page_id=80230&page_uri=/2019/12/el-presidente-de-los-minimos-historicos-victor-maldonado-opiniones/&user_id=0', true);WP_Statistics_http.setRequestHeader("Content-Type", "application/json;charset=UTF-8");WP_Statistics_http.send(null);</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://ovejeronoticias.cl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '84fc8caa-9128-4f48-81b0-1c25901526a1';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse !!";
oneSignal_options['subdomainName'] = "Ovejero";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Recibe las notificaciones de nuestros contenidos de forma automática en tu escritorio.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un Ejemplo de Notificación.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'La notificación aparecerá en tu escritorio.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de Notificación.';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'La notificacion aparecerá en tu dispositivo.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'puedes desuscribirte en cualquier momento.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACEPTAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'http://ovejeronoticias.cl';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'vejero Noticias';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Suscribase y Reciba Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las Notificaciones.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Usted ya está suscrito a nuestras Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Usted ha bloqueado nuestras notificaciones.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas Gracias por suscribirse.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Usted se ha suscrico a las Notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Usted no recibirá mas Notificaciones.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'ovejeronoticias.cl';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirse';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para permitir notificaciones.';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

                  	
<!-- end head -->
	
   <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4205552,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?4205552&101" alt="contador de visitas gratis" border="0"></a></noscript>
<!-- Histats.com  END  -->	
	
</head>
<body class="post-template-default single single-post postid-80230 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="content_nav">
        <div id="nav">
		<ul id="menu-ovejero_m1" class="menu-top-menu-sf"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72"><a href="http://ovejeronoticias.cl/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="http://ovejeronoticias.cl/quienes-somos/">QUIENES SOMOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="http://ovejeronoticias.cl/contacto/">CONTACTO</a></li>
</ul>    	<ul id="menu-ovejero_m3" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-56650"><a href="http://ovejeronoticias.cl">Inicio<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57003"><a href="http://ovejeronoticias.cl/category/noticias/">NOTICIAS<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="http://ovejeronoticias.cl/tag/policial">Policial<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195"><a href="http://ovejeronoticias.cl/tag/tribunales">Tribunales<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196"><a href="http://ovejeronoticias.cl/tag/cronica">Crónica Regional<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197"><a href="http://ovejeronoticias.cl/tag/politica">Política<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198"><a href="http://ovejeronoticias.cl/tag/educacion">Educación<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199"><a href="http://ovejeronoticias.cl/tag/cultura">Cultura<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191"><a href="http://ovejeronoticias.cl/galerias/">Galerías<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>    

<div id="sb-site" class="body_wraper_full">      			

<!-- Start header -->
<header class="header-wraper">

<div class="header_top_wrapper">
<div class="row ">
<div class="six columns header-top-left-bar">

  <a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				</a>
              
  <div class="mainmenu"> 
<ul id="menu-top" class="sf-top-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72"><a href="http://ovejeronoticias.cl/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="http://ovejeronoticias.cl/quienes-somos/">QUIENES SOMOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="http://ovejeronoticias.cl/contacto/">CONTACTO</a></li>
</ul><div class="clearfix"></div>
</div>
  
</div>

<div class="six columns header-top-right-bar">
      <div id="search_block_top">
	<form id="searchbox" action="http://ovejeronoticias.cl" method="GET" role="search">
		<p>
			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here">
            <a class="button_search" href="javascript:document.getElementById('searchbox').submit();"></a>
	</p>
	</form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>
<div class="clock">
<i class="fa fa-clock-o"></i>
<div id="Date">

Viernes 27 Diciembre 2019</div>
  <ul>
      <li id="hours"></li>
      <li class="point">:</li>
      <li id="min"></li>
      <li class="point">:</li>
      <li id="sec"></li>
  </ul>
</div>

<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper">
        <div class="row">
	<div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                           
                                <a href="http://ovejeronoticias.cl">
                                                                           
                                        <img src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2015/07/header_ovejero_ricardo.png" alt="Credibilidad e Identidad Propia | Noticias de la región de Magallanes"/>
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
    	<div class="eight columns header-top-right">  
  			<div class="textwidget"><div class="banner_wrapper" style=""><div class="banner  banner-56646 bottom vert custom-banners-theme-default_style" style=""><img width="728" height="90" src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2019/01/dreeams-cabecera.png?time=1577450746" class="attachment-full size-full" alt="" srcset="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2019/01/dreeams-cabecera.png 728w, http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2019/01/dreeams-cabecera-300x37.png 300w" sizes="(max-width: 728px) 100vw, 728px" /><a class="custom_banners_big_link" target="_blank" href="http://www.mundodreams.com/punta-arenas" rel="noopener noreferrer"></a></div></div>
</div>
		    </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="row">
	<div class="main_menu twelve columns"> 

                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu"> 
<ul id="mainmenu" class="sf-menu"><li id="menu-item-56650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://ovejeronoticias.cl">Inicio<span class="border-menu"></span></a></li>
<li id="menu-item-57003" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://ovejeronoticias.cl/category/noticias/">NOTICIAS<span class="border-menu"></span></a></li>
<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ovejeronoticias.cl/tag/policial">Policial<span class="border-menu"></span></a></li>
<li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ovejeronoticias.cl/tag/tribunales">Tribunales<span class="border-menu"></span></a></li>
<li id="menu-item-196" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ovejeronoticias.cl/tag/cronica">Crónica Regional<span class="border-menu"></span></a></li>
<li id="menu-item-197" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ovejeronoticias.cl/tag/politica">Política<span class="border-menu"></span></a></li>
<li id="menu-item-198" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ovejeronoticias.cl/tag/educacion">Educación<span class="border-menu"></span></a></li>
<li id="menu-item-199" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ovejeronoticias.cl/tag/cultura">Cultura<span class="border-menu"></span></a></li>
<li id="menu-item-191" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://ovejeronoticias.cl/galerias/">Galerías<span class="border-menu"></span></a></li>
</ul>

<div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                                                           
                          
                        </div>
                                           
                    </div>   
                    </div>
                    
<div class="news_ticker_wrapper">
<div class="row">
<div class="nine columns">
  <div id="ticker">
  <div class="tickerfloat_wrapper"><div class="tickerfloat">Noticias en desarrollo<i class="fa fa-caret-right"></i></div></div>
   <div class="marquee" id="mycrawler">
           
       <div><i class="fa fa-angle-double-right"></i><a href="http://ovejeronoticias.cl/2019/12/tribunal-ordena-a-la-municipalidad-de-cabo-de-hornos-indemnizar-a-trabajadora-por-dano-moral-y-acoso-laboral/">Tribunal ordena a la Municipalidad de Cabo de Hornos indemnizar a trabajadora por daño moral y acoso laboral</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://ovejeronoticias.cl/2019/12/hoy-se-realiza-toma-de-test-rapido-de-vih-en-el-modulo-central-de-zona-franca-de-punta-arenas/">Hoy se realiza toma de test rápido de VIH en el módulo central de Zona Franca de Punta Arenas</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://ovejeronoticias.cl/2019/12/el-presidente-de-los-minimos-historicos-victor-maldonado-opiniones/">El Presidente de los mínimos históricos &#8211; Víctor Maldonado &#8211; Opiniones</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://ovejeronoticias.cl/2019/12/la-region-de-magallanes-se-prepara-para-el-2020-dialogando-sobre-medio-ambiente/">La región de Magallanes se prepara para el 2020 dialogando sobre Medio Ambiente</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://ovejeronoticias.cl/2019/12/nublado-y-chubascos-debiles-anuncian-para-este-viernes-27-de-diciembre-en-magallanes-pronostico-por-comunas/">Nublado y chubascos débiles anuncian para este viernes 27 de diciembre en Magallanes &#8211; Pronóstico por comunas</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://ovejeronoticias.cl/2019/12/balance-policial-positivo-de-carabineros-en-navidad-en-punta-arenas/">Balance policial positivo de Carabineros en Navidad en Punta Arenas</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://ovejeronoticias.cl/2019/12/mall-pionero-de-punta-arenas-informa-horarios-de-atencion-y-cierre-en-feriados-de-fin-de-ano/">Mall Pionero de Punta Arenas informa horarios de atención y cierre en feriados de fin de año</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://ovejeronoticias.cl/2019/12/la-biblioteca-del-centro-penitenciario-de-punta-arenas-recibio-donacion-de-obras-de-marino-munoz-lagos/">La biblioteca del Centro Penitenciario de Punta Arenas recibió donación de obras de Marino Muñoz Lagos</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://ovejeronoticias.cl/2019/12/en-las-calles-y-en-el-celular-chilenos-tambien-rompieron-record-en-internet-tras-estallido-social/">En las calles y en el celular: chilenos también rompieron récord en internet tras estallido social</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://ovejeronoticias.cl/2019/12/edelmag-informa-corte-programado-el-viernes-27-de-diciembre-en-punta-arenas/">EDELMAG informa corte programado el viernes 27 de diciembre en Punta Arenas</a></div>
                
        </div>
        </div>
      
</div>

    <div class="three columns">
     
    <ul class="social-icons-list top-bar-social">
      <li><a href="#" target="_blank"><img src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/img/icons/facebook.png" alt="Facebook"></a></li>                                        <li><a href="http://www.twitter.com/ovejeronoticias" target="_blank"><img src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/img/icons/twitter.png" alt="Twitter"></a></li>                                                 </ul>  
          </div>

</div>
</div>

            </header>

 <!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">


        <div class="eight columns" id="content">
         <div class="widget_container content_page"> 
         
           
                               <!-- start post -->
                    <div class="post-80230 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-opinion-publica category-opiniones" id="post-80230" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        
                               <div class="single_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title">El Presidente de los mínimos históricos &#8211; Víctor Maldonado &#8211; Opiniones</h1>
                                <p class="post-meta meta-main-img"><span class="post-date updated"><i class="fa fa-clock-o"></i>Dic 27, 2019</span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://ovejeronoticias.cl/category/noticias/" rel="category tag">NOTICIAS</a>, <a href="http://ovejeronoticias.cl/category/opinion-publica/" rel="category tag">OPINION PUBLICA</a>, <a href="http://ovejeronoticias.cl/category/opiniones/" rel="category tag">OPINIONES</a></span><span class="meta-comment"><a href="http://ovejeronoticias.cl/2019/12/el-presidente-de-los-minimos-historicos-victor-maldonado-opiniones/#respond"><i class="fa fa-comments"></i>0</a></span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="80230" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>                               </div>
                               <div class="clearfix"></div>
                               
                                                             
                                <div class="post_content"><p>	Se discute el rol que debe tener el gobierno y el Presidente de la República durante el proceso constituyente. Piñera intervino en la promulgación de reforma constitucional que habilita este proceso, dando a conocer lo que, a su juicio, son las directrices básicas de la nueva Constitución. Varios lo criticaron.<br>
	Sin embargo, parece mucho más interesante preguntarse sobre el rol que puede jugar más que interrogarnos sobre el papel de debiera cumplir. Los presidentes pueden influir por tres motivos: por el peso que tiene en la opinión pública; por la legitimidad que le otorga el haber impulsado un proceso; por sintonizar con las demandas que se expresan en una nueva constitución.<br>
	Como se puede apreciar a simple vista, Piñera no es un factor determinante en ninguna de estos tres aspectos. Batiendo récord de falta de apoyo, siendo una decepción para su propio sector político, el peso específico que le asigne la ciudadanía en lo que viene es más que discutible.<br>
	El cambio constitucional es una demanda que se le impuso a Piñera y que nunca alentó ni por asomo. El plebiscito de abril representa la imposición de una realidad sobre un programa de gobierno que ha quedado obsoleto. Piñera no es un impulsor, es un resistente y un resignado.<br>
	El último que llega a un baile difícilmente decidirá sobre la música que se toca. Piñera es el antagonista al que todas las manifestaciones ciudadanas han apuntado, dedicándole una cantidad verdaderamente notable de poco halagadores carteles. En medio de una rebelión, el objeto del descontento no suele dictar cátedra cuando los rebeldes consiguen sus propósitos. Más bien les suelen suceder cosas desagradables. Sería un auténtico despropósito que intentara ahora fijar el rumbo de lo que sigue.<br>
	Sin embargo, el actual mandatario influirá y mucho. Lo que proponga podrá provocar una reacción alérgica muy pronunciada. Es bien posible que uno de los centros de interés en el proceso constituyente sea el cambio del régimen político.<br>
	La idea es cambiar lo que se considera un excesivamente marcado presidencialismo, por un régimen semipresidencial, donde el papel del jefe de Estado se encuentre separado del jefe de gobierno. De este modo, si el jefe de gobierno falla, existe la forma institucional establecida (el jefe de Estado) que permite la estabilidad del sistema político mientras la sustitución del primer ministro (o jefe de gobierno) se realiza.<br>
	Nadie tendrá que recurrir a la legislación comparada para explicarlo. Piñera es un buen ejemplo de un mal desempeño. Si se dispusiera ahora de otras reglas, este camino, de manera normal y sin traumas, ya se hubiera producido.<br>
	El presidente de los mínimos históricos tiene todo el derecho de opinar. Sería bien indigno y casi imposible que guardara silencio. Hasta hace muy poco a nadie se le habría ocurrido que hasta eso se le discutiera a Piñera. Su posición va a ser, en cualquier circunstancia, sumamente inconfortable. A realidad política se va a imponer sobre las formalidades. Un presidente sin rumbo, sin programa, sin prestigio y casi sin poder, quedará en evidencia a cada paso.<br>
Víctor Maldonado R.<br>
Acusación constitucional contra Guevara<br>
La oposición se encuentra recopilando recopilar los antecedentes jurídicos para impulsar una acusación constitucional en contra del intendente de la Región Metropolitana, Felipe Guevara.<br>
	Texto del documento en elaboración<br>
	“El intendente Guevara ha violado la Constitución y las leyes, ya que si bien señaló que las personas podrían llegar el día viernes 20 de diciembre a la Plaza Italia, esto se hizo imposible por el ‘copamiento’ por parte de Carabineros en el lugar”.<br>
	“La autoridad violó el Artículo 19 N° 13 de la Constitución, ya que su estrategia de mantenimiento del orden público no permitió el derecho a reunión”.<br>
	Manuel Monsalve, jefe bancada diputados PS<br>
	“El ministro ha tomado acciones para evitar ser acusado por omisión y ha radicado la acción represiva en el intendente. Creo que esa ha sido una decisión pensada, porque las acusaciones contra los intendentes solo pueden ser por acción y no por omisión”.<br>
	Boris Barrera, jefe bancada diputados PC<br>
	“Hemos estado aportando con antecedentes jurídicos y la DC es la que está articulando”.<br>
	“Vamos a acusar primero a Guevara y veremos si las cosas cambian”.<br>
	Ricardo Celis, jefe bancada diputados PPD<br>
	“Tenemos certeza de que hay elementos jurídicos para una acusación”. “No hemos analizado, ni creemos que sea oportuno hoy avanzar en el tema con el ministro del Interior”.</p>
<p>Un error inapelable<br>
Tras un cuestionamiento transversal, Sebastián Piñera tuvo que desdecirse de los juicios emitidos en su entrevista con CNN en Español: “no me expresé en forma suficientemente precisa, provocando interpretaciones que no representan mi pensamiento”.<br>
	Álvaro Elizalde, presidente PS<br>
	“El Presidente insiste en responsabilizar a supuestas campañas internacionales”.<br>
	Senador Alejandro Guillier (independiente)<br>
	“¡Basta, presidente Piñera! Lo único falso es su negativa a reconocer las gravísimas violaciones a los derechos humanos… Deje de buscar enemigos donde no los hay”.<br>
	“Un día dice que a él le maravillan las marchas y las movilizaciones. Después las demoniza y dice que son movidas por potencias poderosas y esto es una guerra. Ya eso habla de una persona que está un tantito desequilibrada”.<br>
	Diputada Karol Cariola (PC)<br>
	“Estamos en las manos de un presidente totalmente fuera de la realidad”.<br>
	Sergio Micco, director del INDH<br>
	“Los videos que hemos visto son en su inmensa mayoría verdaderos”, el tema clave es que “se han producido graves y muy numerosas violaciones a los DD.HH”.</p>


<figure class="wp-block-image size-large"><img src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2019/12/opinion-ovejero-noticias-11-1024x710.jpg" alt="" class="wp-image-80130" srcset="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2019/12/opinion-ovejero-noticias-11-1024x710.jpg 1024w, http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2019/12/opinion-ovejero-noticias-11-300x208.jpg 300w, http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2019/12/opinion-ovejero-noticias-11-768x532.jpg 768w, http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2019/12/opinion-ovejero-noticias-11.jpg 1271w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fovejeronoticias.cl%2F2019%2F12%2Fel-presidente-de-los-minimos-historicos-victor-maldonado-opiniones%2F" data-link="https://www.facebook.com/share.php?u=http%3A%2F%2Fovejeronoticias.cl%2F2019%2F12%2Fel-presidente-de-los-minimos-historicos-victor-maldonado-opiniones%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Compartir</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=El+Presidente+de+los+m%C3%ADnimos+hist%C3%B3ricos+-+V%C3%ADctor+Maldonado+-+Opiniones&url=http%3A%2F%2Fovejeronoticias.cl%2F2019%2F12%2Fel-presidente-de-los-minimos-historicos-victor-maldonado-opiniones%2F" data-link="https://twitter.com/intent/tweet?text=El+Presidente+de+los+m%C3%ADnimos+hist%C3%B3ricos+-+V%C3%ADctor+Maldonado+-+Opiniones&url=http%3A%2F%2Fovejeronoticias.cl%2F2019%2F12%2Fel-presidente-de-los-minimos-historicos-victor-maldonado-opiniones%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Twittear</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fovejeronoticias.cl%2F2019%2F12%2Fel-presidente-de-los-minimos-historicos-victor-maldonado-opiniones%2F" data-link="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fovejeronoticias.cl%2F2019%2F12%2Fel-presidente-de-los-minimos-historicos-victor-maldonado-opiniones%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Compartir</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						   e.setAttribute('type','text/javascript');
						   e.setAttribute('charset','UTF-8');
						   e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						   document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Compartir</span></span></div></div><div class="swp-content-locator"></div></div> 
                                      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                                                                             
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="http://ovejeronoticias.cl/2019/12/hoy-se-realiza-toma-de-test-rapido-de-vih-en-el-modulo-central-de-zona-franca-de-punta-arenas/" id="prepost"><span>Entrada anterior</span>Hoy se realiza toma de test rápido de VIH en el módulo central de Zona Franca de Punta Arenas</a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://ovejeronoticias.cl/2019/12/la-region-de-magallanes-se-prepara-para-el-2020-dialogando-sobre-medio-ambiente/" id="nextpost"><span>Entrada siguiente</span>La región de Magallanes se prepara para el 2020 dialogando sobre Medio Ambiente</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                                         
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>Related articles</h2></div>
                      <div class="clearfix"></div>
                       

                        <ul>                            <li >
                                <a  class="entry-thumb feature-link" href="http://ovejeronoticias.cl/2019/12/tribunal-ordena-a-la-municipalidad-de-cabo-de-hornos-indemnizar-a-trabajadora-por-dano-moral-y-acoso-laboral/" title="Tribunal ordena a la Municipalidad de Cabo de Hornos indemnizar a trabajadora por daño moral y acoso laboral"> <img src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2019/12/20191107084736-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://ovejeronoticias.cl/2019/12/tribunal-ordena-a-la-municipalidad-de-cabo-de-hornos-indemnizar-a-trabajadora-por-dano-moral-y-acoso-laboral/" rel="bookmark" title="Permanent link to Tribunal ordena a la Municipalidad de Cabo de Hornos indemnizar a trabajadora por daño moral y acoso laboral">
									Tribunal ordena a la Municipalidad de Cabo de Hornos indemnizar a trabajadora por daño moral y acoso laboral                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li >
                                <a  class="entry-thumb feature-link" href="http://ovejeronoticias.cl/2019/12/hoy-se-realiza-toma-de-test-rapido-de-vih-en-el-modulo-central-de-zona-franca-de-punta-arenas/" title="Hoy se realiza toma de test rápido de VIH en el módulo central de Zona Franca de Punta Arenas"> <img src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2019/12/ELcZrFSWwAEWYzj-1-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://ovejeronoticias.cl/2019/12/hoy-se-realiza-toma-de-test-rapido-de-vih-en-el-modulo-central-de-zona-franca-de-punta-arenas/" rel="bookmark" title="Permanent link to Hoy se realiza toma de test rápido de VIH en el módulo central de Zona Franca de Punta Arenas">
									Hoy se realiza toma de test rápido de VIH en el módulo central de Zona Franca de Punta Arenas                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li class="last-post">
                                <a  class="entry-thumb feature-link" href="http://ovejeronoticias.cl/2019/12/la-region-de-magallanes-se-prepara-para-el-2020-dialogando-sobre-medio-ambiente/" title="La región de Magallanes se prepara para el 2020 dialogando sobre Medio Ambiente"> <img src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2019/12/conversartorio-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://ovejeronoticias.cl/2019/12/la-region-de-magallanes-se-prepara-para-el-2020-dialogando-sobre-medio-ambiente/" rel="bookmark" title="Permanent link to La región de Magallanes se prepara para el 2020 dialogando sobre Medio Ambiente">
									La región de Magallanes se prepara para el 2020 dialogando sobre Medio Ambiente                                   </a></h4>
                                 
                             
                              
                            </li>
                            </ul>
                    </div>                  
                             
               
               			
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 


            
            
        <div class="brack_space"></div>
        </div>
        </div>
        
                   <div class="four columns" id="sidebar">  
<div id="jellywp_video_widget-2" class="widget video_embed_widget">			<div class="widget-title"><h2>DICIEMBRE EN DREAMS</h2></div>
<div class="widget_container">		
		<iframe src="http://www.youtube.com/embed/6xx7RiyYDls?wmode=transparent" width="300" height="200" ></iframe>				
     <div class="clear"></div>
    </div>
    				

			<div class="margin-bottom"></div></div>
		<div class="widget">

				
		
			<div class="ads300x250-thumb">
				<a href="http://seremi12.redsalud.gob.cl/?p=9630">
					<img src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2019/10/Logo-EVS-ovejeronoticias-ok.jpg" alt="" />
				</a>
			</div>
		</div>
		<div id="text-2" class="widget widget_text">			<div class="textwidget"><div class="banner_wrapper" style=""><div class="banner  banner-56631 bottom vert custom-banners-theme-default_style" style=""><img width="350" height="197" src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2019/01/aguasmag.png?time=1577450746" class="attachment-full size-full" alt="" srcset="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2019/01/aguasmag.png 350w, http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2019/01/aguasmag-300x169.png 300w" sizes="(max-width: 350px) 100vw, 350px" /><a class="custom_banners_big_link" target="_blank" href="http://www.aguasmagallanes.cl" rel="noopener noreferrer"></a></div></div>
<div class="banner_wrapper" style=""><div class="banner  banner-56632 bottom vert custom-banners-theme-default_style" style=""><img width="300" height="250" src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2019/01/2EDELMAG.png?time=1577450746" class="attachment-full size-full" alt="" /><a class="custom_banners_big_link" target="_blank" href="http://www.edelmag.cl" rel="noopener noreferrer"></a></div></div>
<div class="banner_wrapper" style=""><div class="banner  banner-56636 bottom vert custom-banners-theme-default_style" style=""><img width="300" height="250" src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2019/01/4comercial-todo-acero.png?time=1577450746" class="attachment-full size-full" alt="" /><a class="custom_banners_big_link" target="_blank" href="#" rel="noopener noreferrer"></a></div></div>
<div class="banner_wrapper" style=""><div class="banner  banner-56638 bottom vert custom-banners-theme-default_style" style=""><img width="300" height="250" src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2019/01/5Banner-ovejero-Marea-Roja-2018-01.png?time=1577450746" class="attachment-full size-full" alt="" /><a class="custom_banners_big_link" target="_blank" href="https://www.minsal.cl/seremi-de-salud-magallanes-refuerza-mensajes-preventivos-por-marea-roja/" rel="noopener noreferrer"></a></div></div>
<div class="banner_wrapper" style=""><div class="banner  banner-56640 bottom vert custom-banners-theme-default_style" style=""><img width="300" height="250" src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2019/01/7BANNER-GUIA-DE-TESIS.png?time=1577450746" class="attachment-full size-full" alt="" /><a class="custom_banners_big_link" target="_blank" href="https://guiadetesis.wordpress.com/" rel="noopener noreferrer"></a></div></div>
<div class="banner_wrapper" style=""><div class="banner  banner-56642 bottom vert custom-banners-theme-default_style" style=""><img width="300" height="250" src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2019/01/6vilicic.png?time=1577450746" class="attachment-full size-full" alt="" /><a class="custom_banners_big_link" target="_blank" href="http://vilicicsa.cl/" rel="noopener noreferrer"></a></div></div>
<div class="banner_wrapper" style=""><div class="banner  banner-56634 bottom vert custom-banners-theme-default_style" style=""><img width="300" height="250" src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2019/01/3casa-cuebas-banner.png?time=1577450746" class="attachment-full size-full" alt="" /><a class="custom_banners_big_link" target="_blank" href="https://www.facebook.com/deportescuevas/" rel="noopener noreferrer"></a></div></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		<div class="margin-bottom"></div></div><div class="brack_space"></div>
          
       </div>
             
       
       
        
    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"><div id="twitter-widget-5" class="widget twitter_feed"><div class="widget-title"><h2>OVEJERO NOTICIAS EN TWITTER</h2></div><strong>Bad Authentication data.</strong></div><div id="rec-carousel-posts-4" class="widget carousel_post"><div class="owl_slider slider-large content-sliders owl-carousel sidebar appear_animation">
         
                          <div class="item_slide">
              <a  href="http://ovejeronoticias.cl/2019/02/todo-aceros-la-construccion-mas-cerca-de-tu-hogar-una-empresa-regional/" class="feature-link" title="TODO ACEROS &#8211; FERRETERIA INDUSTRIAL &#8211;  OHiggins 742 &#8211; Fono 61-2-222528 &#8211; Punta Arenas">              
<img width="400" height="255" src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2019/02/tofoaceros1-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2019/02/tofoaceros1-400x255.jpg 400w, http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2019/02/tofoaceros1-171x108.jpg 171w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:" href="http://ovejeronoticias.cl/category/publireportajes/">Publirreportajes</a></span>
<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://ovejeronoticias.cl/2019/02/todo-aceros-la-construccion-mas-cerca-de-tu-hogar-una-empresa-regional/">TODO ACEROS &#8211; FERRETERIA INDUSTRIAL &#8211;  OHiggins 742 &#8211; Fono 61-2-222528 &#8211; Punta Arenas</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://ovejeronoticias.cl/2018/04/no-mas-robos-disuadimos-delincuentes-en-tiempo-real/" class="feature-link" title="NO MÁS ROBOS &#8211; Disuadimos delincuentes en tiempo real">              
<img width="400" height="255" src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2018/04/serviseg2-1-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2018/04/serviseg2-1-400x255.jpg 400w, http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2018/04/serviseg2-1-171x108.jpg 171w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:" href="http://ovejeronoticias.cl/category/publireportajes/">Publirreportajes</a></span>
<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://ovejeronoticias.cl/2018/04/no-mas-robos-disuadimos-delincuentes-en-tiempo-real/">NO MÁS ROBOS &#8211; Disuadimos delincuentes en tiempo real</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://ovejeronoticias.cl/2018/03/aun-no-la-instalas-conoce-detalles-de-la-nueva-aplicacion-para-celulares-de-aguas-magallanes-3/" class="feature-link" title="Aún no la instalas?, Conoce detalles de la aplicación para celulares de Aguas Magallanes">              
<img width="400" height="255" src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2018/03/app-AM-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2018/03/app-AM-400x255.jpg 400w, http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2018/03/app-AM-171x108.jpg 171w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:#" href="http://ovejeronoticias.cl/category/noticias/">NOTICIAS</a><a class="post-category-color" style="background-color:" href="http://ovejeronoticias.cl/category/publireportajes/">Publirreportajes</a><a class="post-category-color" style="background-color:#" href="http://ovejeronoticias.cl/category/punta-arenas/">PUNTA ARENAS</a><a class="post-category-color" style="background-color:#" href="http://ovejeronoticias.cl/category/titulares/">TITULARES</a></span>
<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://ovejeronoticias.cl/2018/03/aun-no-la-instalas-conoce-detalles-de-la-nueva-aplicacion-para-celulares-de-aguas-magallanes-3/">Aún no la instalas?, Conoce detalles de la aplicación para celulares de Aguas Magallanes</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://ovejeronoticias.cl/2017/01/consejo-regional-de-la-cultura-y-las-artes-y-vecinos-inauguraron-mural-conmemorativo-de-los-500-anos-del-descubrimiento-del-estrecho-de-magallanes-en-porvenir/" class="feature-link" title="Consejo Regional de la Cultura y las Artes y vecinos, inauguraron mural conmemorativo de los 500 años del descubrimiento del Estrecho de Magallanes en Porvenir">              
<img width="400" height="255" src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2017/01/mural-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2017/01/mural-400x255.jpg 400w, http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2017/01/mural-171x108.jpg 171w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:#" href="http://ovejeronoticias.cl/category/noticias/">NOTICIAS</a><a class="post-category-color" style="background-color:#" href="http://ovejeronoticias.cl/category/porvenir/">PORVENIR</a><a class="post-category-color" style="background-color:" href="http://ovejeronoticias.cl/category/publireportajes/">Publirreportajes</a></span>
<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://ovejeronoticias.cl/2017/01/consejo-regional-de-la-cultura-y-las-artes-y-vecinos-inauguraron-mural-conmemorativo-de-los-500-anos-del-descubrimiento-del-estrecho-de-magallanes-en-porvenir/">Consejo Regional de la Cultura y las Artes y vecinos, inauguraron mural conmemorativo de los 500 años del descubrimiento del Estrecho de Magallanes en Porvenir</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://ovejeronoticias.cl/2016/12/un-chileno-casado-con-el-arco/" class="feature-link" title="&#8220;Un chileno casado con el arco&#8221;, El magallánico que triunfa en el extranjero">              
<img width="400" height="255" src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2016/12/arquero-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2016/12/arquero-400x255.jpg 400w, http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2016/12/arquero-171x108.jpg 171w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:#" href="http://ovejeronoticias.cl/category/deportes/">DEPORTES EN MAGALLANES</a><a class="post-category-color" style="background-color:#" href="http://ovejeronoticias.cl/category/noticias/">NOTICIAS</a><a class="post-category-color" style="background-color:" href="http://ovejeronoticias.cl/category/publireportajes/">Publirreportajes</a><a class="post-category-color" style="background-color:#" href="http://ovejeronoticias.cl/category/punta-arenas/">PUNTA ARENAS</a></span>
<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://ovejeronoticias.cl/2016/12/un-chileno-casado-con-el-arco/">&#8220;Un chileno casado con el arco&#8221;, El magallánico que triunfa en el extranjero</a> </h1>
                             
                            
						</div>

</div>

 
            </div>
</div><div id="tag_cloud-4" class="widget widget_tag_cloud"><div class="widget-title"><h2>Hablamos de:</h2></div><div class="tagcloud"><a href="http://ovejeronoticias.cl/tag/natales-puq-ovejeronoticias/" class="tag-cloud-link tag-link-94 tag-link-position-1" style="font-size: 8pt;" aria-label="#natales #puq #ovejeronoticias (1 item)">#natales #puq #ovejeronoticias</a>
<a href="http://ovejeronoticias.cl/tag/accidente/" class="tag-cloud-link tag-link-178 tag-link-position-2" style="font-size: 10.470588235294pt;" aria-label="Accidente (3 items)">Accidente</a>
<a href="http://ovejeronoticias.cl/tag/accidentes/" class="tag-cloud-link tag-link-185 tag-link-position-3" style="font-size: 9.4823529411765pt;" aria-label="Accidentes (2 items)">Accidentes</a>
<a href="http://ovejeronoticias.cl/tag/agricultura-familiar-campesina/" class="tag-cloud-link tag-link-129 tag-link-position-4" style="font-size: 8pt;" aria-label="Agricultura Familiar Campesina (1 item)">Agricultura Familiar Campesina</a>
<a href="http://ovejeronoticias.cl/tag/aguas-magallanes/" class="tag-cloud-link tag-link-216 tag-link-position-5" style="font-size: 8pt;" aria-label="Aguas Magallanes (1 item)">Aguas Magallanes</a>
<a href="http://ovejeronoticias.cl/tag/antartica/" class="tag-cloud-link tag-link-47 tag-link-position-6" style="font-size: 10.470588235294pt;" aria-label="Antártica (3 items)">Antártica</a>
<a href="http://ovejeronoticias.cl/tag/carabineros/" class="tag-cloud-link tag-link-177 tag-link-position-7" style="font-size: 11.294117647059pt;" aria-label="Carabineros (4 items)">Carabineros</a>
<a href="http://ovejeronoticias.cl/tag/centro-ideal/" class="tag-cloud-link tag-link-116 tag-link-position-8" style="font-size: 8pt;" aria-label="Centro IDEAL (1 item)">Centro IDEAL</a>
<a href="http://ovejeronoticias.cl/tag/cerro-sombrero/" class="tag-cloud-link tag-link-246 tag-link-position-9" style="font-size: 8pt;" aria-label="Cerro Sombrero (1 item)">Cerro Sombrero</a>
<a href="http://ovejeronoticias.cl/tag/comuna-de-torres-del-paine/" class="tag-cloud-link tag-link-174 tag-link-position-10" style="font-size: 9.4823529411765pt;" aria-label="Comuna de Torres del Paine (2 items)">Comuna de Torres del Paine</a>
<a href="http://ovejeronoticias.cl/tag/cronica/" class="tag-cloud-link tag-link-28 tag-link-position-11" style="font-size: 16.729411764706pt;" aria-label="CRONICA (22 items)">CRONICA</a>
<a href="http://ovejeronoticias.cl/tag/cronica-regional/" class="tag-cloud-link tag-link-50 tag-link-position-12" style="font-size: 22pt;" aria-label="Crónica Regional (99 items)">Crónica Regional</a>
<a href="http://ovejeronoticias.cl/tag/cultura/" class="tag-cloud-link tag-link-31 tag-link-position-13" style="font-size: 16.729411764706pt;" aria-label="Cultura (22 items)">Cultura</a>
<a href="http://ovejeronoticias.cl/tag/dalivor-eterovic/" class="tag-cloud-link tag-link-82 tag-link-position-14" style="font-size: 8pt;" aria-label="Dalivor Eterovic (1 item)">Dalivor Eterovic</a>
<a href="http://ovejeronoticias.cl/tag/educacion/" class="tag-cloud-link tag-link-30 tag-link-position-15" style="font-size: 17.305882352941pt;" aria-label="Educación (26 items)">Educación</a>
<a href="http://ovejeronoticias.cl/tag/emergencia/" class="tag-cloud-link tag-link-8 tag-link-position-16" style="font-size: 8pt;" aria-label="Emergencia (1 item)">Emergencia</a>
<a href="http://ovejeronoticias.cl/tag/emergencias/" class="tag-cloud-link tag-link-192 tag-link-position-17" style="font-size: 9.4823529411765pt;" aria-label="Emergencias (2 items)">Emergencias</a>
<a href="http://ovejeronoticias.cl/tag/emergencias-en-punta-arenas/" class="tag-cloud-link tag-link-156 tag-link-position-18" style="font-size: 12.529411764706pt;" aria-label="Emergencias en Punta Arenas (6 items)">Emergencias en Punta Arenas</a>
<a href="http://ovejeronoticias.cl/tag/enap-magallanes/" class="tag-cloud-link tag-link-182 tag-link-position-19" style="font-size: 10.470588235294pt;" aria-label="ENAP Magallanes (3 items)">ENAP Magallanes</a>
<a href="http://ovejeronoticias.cl/tag/esmax/" class="tag-cloud-link tag-link-248 tag-link-position-20" style="font-size: 8pt;" aria-label="ESMAX (1 item)">ESMAX</a>
<a href="http://ovejeronoticias.cl/tag/festival-de-vina-del-mar-2019/" class="tag-cloud-link tag-link-190 tag-link-position-21" style="font-size: 8pt;" aria-label="Festival de Viña del Mar 2019 (1 item)">Festival de Viña del Mar 2019</a>
<a href="http://ovejeronoticias.cl/tag/gope/" class="tag-cloud-link tag-link-239 tag-link-position-22" style="font-size: 8pt;" aria-label="GOPE (1 item)">GOPE</a>
<a href="http://ovejeronoticias.cl/tag/gran-premio-de-la-hermandad-2019/" class="tag-cloud-link tag-link-253 tag-link-position-23" style="font-size: 12.529411764706pt;" aria-label="Gran Premio de la Hermandad 2019 (6 items)">Gran Premio de la Hermandad 2019</a>
<a href="http://ovejeronoticias.cl/tag/municipalidad-de-punta-arenas/" class="tag-cloud-link tag-link-155 tag-link-position-24" style="font-size: 9.4823529411765pt;" aria-label="Municipalidad de Punta Arenas (2 items)">Municipalidad de Punta Arenas</a>
<a href="http://ovejeronoticias.cl/tag/museo-regional-de-magallanes/" class="tag-cloud-link tag-link-83 tag-link-position-25" style="font-size: 8pt;" aria-label="Museo Regional de Magallanes (1 item)">Museo Regional de Magallanes</a>
<a href="http://ovejeronoticias.cl/tag/nacional/" class="tag-cloud-link tag-link-49 tag-link-position-26" style="font-size: 8pt;" aria-label="Nacional (1 item)">Nacional</a>
<a href="http://ovejeronoticias.cl/tag/noticias/" class="tag-cloud-link tag-link-195 tag-link-position-27" style="font-size: 10.470588235294pt;" aria-label="Noticias (3 items)">Noticias</a>
<a href="http://ovejeronoticias.cl/tag/oleg-beloguzov/" class="tag-cloud-link tag-link-143 tag-link-position-28" style="font-size: 9.4823529411765pt;" aria-label="Oleg Beloguzov (2 items)">Oleg Beloguzov</a>
<a href="http://ovejeronoticias.cl/tag/onemi-magallanes/" class="tag-cloud-link tag-link-194 tag-link-position-29" style="font-size: 9.4823529411765pt;" aria-label="ONEMI Magallanes (2 items)">ONEMI Magallanes</a>
<a href="http://ovejeronoticias.cl/tag/parque-nacional-torres-del-paina/" class="tag-cloud-link tag-link-201 tag-link-position-30" style="font-size: 8pt;" aria-label="Parque Nacional Torres del Paina (1 item)">Parque Nacional Torres del Paina</a>
<a href="http://ovejeronoticias.cl/tag/patrimonio/" class="tag-cloud-link tag-link-85 tag-link-position-31" style="font-size: 8pt;" aria-label="Patrimonio (1 item)">Patrimonio</a>
<a href="http://ovejeronoticias.cl/tag/pesca-artesanal/" class="tag-cloud-link tag-link-62 tag-link-position-32" style="font-size: 8pt;" aria-label="Pesca Artesanal (1 item)">Pesca Artesanal</a>
<a href="http://ovejeronoticias.cl/tag/plan-de-zonas-extremas-de-magallanes/" class="tag-cloud-link tag-link-119 tag-link-position-33" style="font-size: 8pt;" aria-label="Plan de Zonas Extremas de Magallanes (1 item)">Plan de Zonas Extremas de Magallanes</a>
<a href="http://ovejeronoticias.cl/tag/plan-de-zonas-extremas-magallanes/" class="tag-cloud-link tag-link-80 tag-link-position-34" style="font-size: 9.4823529411765pt;" aria-label="Plan de Zonas Extremas Magallanes (2 items)">Plan de Zonas Extremas Magallanes</a>
<a href="http://ovejeronoticias.cl/tag/policial/" class="tag-cloud-link tag-link-9 tag-link-position-35" style="font-size: 16.729411764706pt;" aria-label="POLICIAL (22 items)">POLICIAL</a>
<a href="http://ovejeronoticias.cl/tag/politica/" class="tag-cloud-link tag-link-29 tag-link-position-36" style="font-size: 12.529411764706pt;" aria-label="Política (6 items)">Política</a>
<a href="http://ovejeronoticias.cl/tag/puerto-eden/" class="tag-cloud-link tag-link-81 tag-link-position-37" style="font-size: 8pt;" aria-label="Puerto Eden (1 item)">Puerto Eden</a>
<a href="http://ovejeronoticias.cl/tag/puerto-natales/" class="tag-cloud-link tag-link-193 tag-link-position-38" style="font-size: 8pt;" aria-label="Puerto Natales (1 item)">Puerto Natales</a>
<a href="http://ovejeronoticias.cl/tag/punta-arenas/" class="tag-cloud-link tag-link-12 tag-link-position-39" style="font-size: 12.529411764706pt;" aria-label="Punta Arenas (6 items)">Punta Arenas</a>
<a href="http://ovejeronoticias.cl/tag/puq/" class="tag-cloud-link tag-link-13 tag-link-position-40" style="font-size: 8pt;" aria-label="PUQ (1 item)">PUQ</a>
<a href="http://ovejeronoticias.cl/tag/rusia/" class="tag-cloud-link tag-link-144 tag-link-position-41" style="font-size: 9.4823529411765pt;" aria-label="Rusia (2 items)">Rusia</a>
<a href="http://ovejeronoticias.cl/tag/rio-de-las-minas/" class="tag-cloud-link tag-link-240 tag-link-position-42" style="font-size: 8pt;" aria-label="Río de las MInas (1 item)">Río de las MInas</a>
<a href="http://ovejeronoticias.cl/tag/san-gregorio/" class="tag-cloud-link tag-link-247 tag-link-position-43" style="font-size: 8pt;" aria-label="San Gregorio (1 item)">San Gregorio</a>
<a href="http://ovejeronoticias.cl/tag/todo-aceros-punta-arenas/" class="tag-cloud-link tag-link-204 tag-link-position-44" style="font-size: 8pt;" aria-label="TODO ACEROS PUNTA ARENAS (1 item)">TODO ACEROS PUNTA ARENAS</a>
<a href="http://ovejeronoticias.cl/tag/tribunales/" class="tag-cloud-link tag-link-27 tag-link-position-45" style="font-size: 13.352941176471pt;" aria-label="Tribunales (8 items)">Tribunales</a></div>
</div></div>
            <div class="four columns">
		<div class="widget">

				
		
			<div class="ads300x250-thumb">
				<a href="#">
					<img src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/img/300x250.png" alt="" />
				</a>
			</div>
		</div>
		</div>
                                    <div class="four columns"><div id="twitter-widget-4" class="widget twitter_feed"><div class="widget-title"><h2>Estamos en twitter</h2></div><strong>Bad Authentication data.</strong></div></div>
     		        </div>
    </div>
        <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> copyright © OvejeroNoticias 2015 ~ todos los derechos reservados ~ 

</div>
            <div class="six columns footer-right">                  
                                        <ul id="menu-ovejero_m1-1" class="menu-footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72"><a href="http://ovejeronoticias.cl/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="http://ovejeronoticias.cl/quienes-somos/">QUIENES SOMOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="http://ovejeronoticias.cl/contacto/">CONTACTO</a></li>
</ul>             
             </div>
        </div>  
    </div>  
</footer>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/ovejeronoticias.cl\/wp-admin\/admin-ajax.php","nonce":"c09216433e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/js/post-like.js?ver=1.0&#038;time=1577450746'></script>
<script type='text/javascript' src='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1577451989&#038;time=1577450746'></script>
<script type='text/javascript' src='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-includes/js/comment-reply.min.js?ver=5.3.2&#038;time=1577450746'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/ovejeronoticias.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4&#038;time=1577450746'></script>
<script type='text/javascript' src='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=5.3.2&#038;time=1577450746'></script>
<script type='text/javascript' src='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=5.3.2&#038;time=1577450746'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"80230","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.6.1&#038;time=1577450746'></script>
<script type='text/javascript' src='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/js/marquee.js?ver=1.7&#038;time=1577450746'></script>
<script type='text/javascript' src='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/js/superfish.js?ver=1.7&#038;time=1577450746'></script>
<script type='text/javascript' src='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/js/owl.carousel.js?ver=1.7&#038;time=1577450746'></script>
<script type='text/javascript' src='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/js/jquery.pageslide.min.js?ver=1.7&#038;time=1577450746'></script>
<script type='text/javascript' src='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/js/mediaelement-and-player.min.js?ver=1.7&#038;time=1577450746'></script>
<script type='text/javascript' src='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/js/fluidvids.js?ver=1.7&#038;time=1577450746'></script>
<script type='text/javascript' src='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/js/jquery.sticky.js?ver=1.7&#038;time=1577450746'></script>
<script type='text/javascript' src='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/js/waypoints.min.js?ver=1.7&#038;time=1577450746'></script>
<script type='text/javascript' src='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/js/jquery.infinitescroll.min.js?ver=1.7&#038;time=1577450746'></script>
<script type='text/javascript' src='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/js/custom.js?ver=1.7&#038;time=1577450746'></script>
<script type='text/javascript' src='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-includes/js/wp-embed.min.js?ver=5.3.2&#038;time=1577450746'></script>
<script type="text/javascript"> var swp_nonce = "cf405f3a3c";var swpFloatBeforeContent = false;var swpClickTracking = false;</script></div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
</body>
</html>

