<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-ES"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-ES"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="es-ES"> <![endif]-->
<!--[if !(IE)]><!--><html lang="es-ES"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <title>OvejeroNoticias   &#8211; Empresa salmonera Nova Austral busca relocalizar centros de cultivo en la región de Magallanes</title>
        <!-- Mobile Specific Metas
  		================================================== -->
           <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <!-- Favicons
        ================================================== -->
                    <link rel="shortcut icon" href="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2015/07/header_ovejero_ricardo.png" type="image/x-icon" />       
    
<meta property="og:image" content="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2020/01/Nova-Austral-centro-Foto-Armada-1.jpg?time=1578497184"/>
<!-- Social Warfare v3.6.1 https://warfareplugins.com --><style>@font-face {font-family: "sw-icon-font";src:url("http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1");src:url("http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.1#iefix") format("embedded-opentype"),url("http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.1") format("woff"),
	url("http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.1") format("truetype"),url("http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.6.1 https://warfareplugins.com -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="OvejeroNoticias &raquo; Feed" href="http://ovejeronoticias.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="OvejeroNoticias &raquo; RSS de los comentarios" href="http://ovejeronoticias.cl/comments/feed/" />
<link rel='preconnect' href='http://secureservercdn.net' crossorigin />
<link rel="alternate" type="application/rss+xml" title="OvejeroNoticias &raquo; Empresa salmonera Nova Austral busca relocalizar centros de cultivo en la región de Magallanes RSS de los comentarios" href="http://ovejeronoticias.cl/2020/01/empresa-salmonera-nova-austral-busca-relocalizar-centros-de-cultivo-en-la-region-de-magallanes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/secureservercdn.net\/184.168.47.225\/93e.672.myftpupload.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2&time=1578497184"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='social-warfare-block-css-css'  href='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.3.2&#038;time=1578497184' type='text/css' media='all' />
<link rel='stylesheet' id='aqpb-view-css-css'  href='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/stylesheets/aqpb-view.css?ver=1578498736&#038;time=1578497184' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2&#038;time=1578497184' type='text/css' media='all' />
<link rel='stylesheet' id='banner-list-block-css'  href='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/plugins/custom-banners/blocks/banner-list/style.css?ver=1566065890&#038;time=1578497184' type='text/css' media='all' />
<link rel='stylesheet' id='rotating-banner-block-css'  href='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/plugins/custom-banners/blocks/rotating-banner/style.css?ver=1566065890&#038;time=1578497184' type='text/css' media='all' />
<link rel='stylesheet' id='single-banner-block-css'  href='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/plugins/custom-banners/blocks/single-banner/style.css?ver=1566065890&#038;time=1578497184' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4&#038;time=1578497184' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=5.3.2&#038;time=1578497184' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.6.1&#038;time=1578497184' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/css/font-awesome.min.css?ver=1.7&#038;time=1578497184' type='text/css' media='all' />
<link rel='stylesheet' id='gumby-css'  href='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/css/gumby.css?ver=1.7&#038;time=1578497184' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/css/owl.carousel.css?ver=1.7&#038;time=1578497184' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css'  href='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/css/owl.theme.css?ver=1.7&#038;time=1578497184' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/style.css?ver=1.7&#038;time=1578497184' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementplayer-css'  href='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/css/mediaelementplayer.css?ver=1.7&#038;time=1578497184' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/css/responsive.css?ver=1.7&#038;time=1578497184' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://ovejeronoticias.cl/wp-content/themes/saladmag/custom_style.php?ver=1.7' type='text/css' media='all' />
<script type='text/javascript' src='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp&#038;time=1578497184'></script>
<script type='text/javascript' src='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1&#038;time=1578497184'></script>
<link rel='https://api.w.org/' href='http://ovejeronoticias.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ovejeronoticias.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-includes/wlwmanifest.xml?time=1578497184" /> 
<link rel='prev' title='Daños menores en incendio en población 18 de Septiembre' href='http://ovejeronoticias.cl/2020/01/danos-menores-en-incendio-en-poblacion-18-de-septiembre/' />
<link rel='next' title='INACAP ofrece en Sede Punta Arenas instancias de nivelación académica para estudiantes nuevos' href='http://ovejeronoticias.cl/2020/01/inacap-ofrece-en-sede-punta-arenas-instancias-de-nivelacion-academica-para-estudiantes-nuevos/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://ovejeronoticias.cl/2020/01/empresa-salmonera-nova-austral-busca-relocalizar-centros-de-cultivo-en-la-region-de-magallanes/" />
<link rel='shortlink' href='http://ovejeronoticias.cl/?p=80702' />
<link rel="alternate" type="application/json+oembed" href="http://ovejeronoticias.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fovejeronoticias.cl%2F2020%2F01%2Fempresa-salmonera-nova-austral-busca-relocalizar-centros-de-cultivo-en-la-region-de-magallanes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ovejeronoticias.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fovejeronoticias.cl%2F2020%2F01%2Fempresa-salmonera-nova-austral-busca-relocalizar-centros-de-cultivo-en-la-region-de-magallanes%2F&#038;format=xml" />
<style type="text/css" media="screen"></style><!-- Analytics by WP-Statistics v12.6.9 - https://wp-statistics.com/ -->
<script>var WP_Statistics_http = new XMLHttpRequest();WP_Statistics_http.open('GET', 'http://ovejeronoticias.cl/wp-json/wpstatistics/v1/hit?_=1578498736&_wpnonce=a2149de8f3&wp_statistics_hit_rest=yes&browser=Desconocido&platform=Desconocida&version=Desconocida&referred=http://ovejeronoticias.cl&ip=144.76.23.232&exclude=1&exclude_reason=CrawlerDetect&ua=Mozilla/5.0 (Windows NT 10.0; Win64; x64; trendictionbot0.5.0; trendiction search; http://www.trendiction.de/bot; please let us know of any problems; web at trendiction.com) Gecko/20170101 Firefox/67.0&track_all=1&timestamp=1578487937&search_query&current_page_type=post&current_page_id=80702&page_uri=/2020/01/empresa-salmonera-nova-austral-busca-relocalizar-centros-de-cultivo-en-la-region-de-magallanes/&user_id=0', true);WP_Statistics_http.setRequestHeader("Content-Type", "application/json;charset=UTF-8");WP_Statistics_http.send(null);</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://ovejeronoticias.cl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '84fc8caa-9128-4f48-81b0-1c25901526a1';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse !!";
oneSignal_options['subdomainName'] = "Ovejero";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Recibe las notificaciones de nuestros contenidos de forma automática en tu escritorio.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un Ejemplo de Notificación.';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'La notificación aparecerá en tu escritorio.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de Notificación.';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'La notificacion aparecerá en tu dispositivo.';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'puedes desuscribirte en cualquier momento.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACEPTAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'http://ovejeronoticias.cl';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'vejero Noticias';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Suscribase y Reciba Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las Notificaciones.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Usted ya está suscrito a nuestras Notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Usted ha bloqueado nuestras notificaciones.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Muchas Gracias por suscribirse.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Usted se ha suscrico a las Notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Usted no recibirá mas Notificaciones.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'ovejeronoticias.cl';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribirse';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Desuscribirse';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para permitir notificaciones.';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

                  	
<!-- end head -->
	
   <!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,4205552,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?4205552&101" alt="contador de visitas gratis" border="0"></a></noscript>
<!-- Histats.com  END  -->	
	
</head>
<body class="post-template-default single single-post postid-80702 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div id="content_nav">
        <div id="nav">
		<ul id="menu-ovejero_m1" class="menu-top-menu-sf"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72"><a href="http://ovejeronoticias.cl/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="http://ovejeronoticias.cl/quienes-somos/">QUIENES SOMOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="http://ovejeronoticias.cl/contacto/">CONTACTO</a></li>
</ul>    	<ul id="menu-ovejero_m3" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-56650"><a href="http://ovejeronoticias.cl">Inicio<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57003"><a href="http://ovejeronoticias.cl/category/noticias/">NOTICIAS<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194"><a href="http://ovejeronoticias.cl/tag/policial">Policial<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195"><a href="http://ovejeronoticias.cl/tag/tribunales">Tribunales<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196"><a href="http://ovejeronoticias.cl/tag/cronica">Crónica Regional<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197"><a href="http://ovejeronoticias.cl/tag/politica">Política<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198"><a href="http://ovejeronoticias.cl/tag/educacion">Educación<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199"><a href="http://ovejeronoticias.cl/tag/cultura">Cultura<span class="border-menu"></span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191"><a href="http://ovejeronoticias.cl/galerias/">Galerías<span class="border-menu"></span></a></li>
</ul>   </div>
    </div>    

<div id="sb-site" class="body_wraper_full">      			

<!-- Start header -->
<header class="header-wraper">

<div class="header_top_wrapper">
<div class="row ">
<div class="six columns header-top-left-bar">

  <a class="open toggle-lef sb-toggle-left navbar-left" href="#nav">
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				<div class="navicon-line"></div>
				</a>
              
  <div class="mainmenu"> 
<ul id="menu-top" class="sf-top-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72"><a href="http://ovejeronoticias.cl/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="http://ovejeronoticias.cl/quienes-somos/">QUIENES SOMOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="http://ovejeronoticias.cl/contacto/">CONTACTO</a></li>
</ul><div class="clearfix"></div>
</div>
  
</div>

<div class="six columns header-top-right-bar">
      <div id="search_block_top">
	<form id="searchbox" action="http://ovejeronoticias.cl" method="GET" role="search">
		<p>
			<input type="text" id="search_query_top" name="s" class="search_query ac_input" value="" placeholder="Search here">
            <a class="button_search" href="javascript:document.getElementById('searchbox').submit();"></a>
	</p>
	</form>
    <span>Search</span>
    <div class="clearfix"></div>
</div>
<div class="clock">
<i class="fa fa-clock-o"></i>
<div id="Date">

Miércoles 8 Enero 2020</div>
  <ul>
      <li id="hours"></li>
      <li class="point">:</li>
      <li id="min"></li>
      <li class="point">:</li>
      <li id="sec"></li>
  </ul>
</div>

<div class="clearfix"></div>
</div>

</div>
</div>

 
        
 <div class="header_main_wrapper">
        <div class="row">
	<div class="four columns header-top-left">
    
      <!-- begin logo -->
                           
                           
                                <a href="http://ovejeronoticias.cl">
                                                                           
                                        <img src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2015/07/header_ovejero_ricardo.png" alt="Credibilidad e Identidad Propia | Noticias de la región de Magallanes"/>
                                                                    </a>
                            
                            <!-- end logo -->
    </div>
    	<div class="eight columns header-top-right">  
  			<div class="textwidget"><div class="banner_wrapper" style=""><div class="banner  banner-56646 bottom vert custom-banners-theme-default_style" style=""><img width="728" height="90" src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2019/01/dreeams-cabecera.png?time=1578497184" class="attachment-full size-full" alt="" srcset="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2019/01/dreeams-cabecera.png 728w, http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2019/01/dreeams-cabecera-300x37.png 300w" sizes="(max-width: 728px) 100vw, 728px" /><a class="custom_banners_big_link" target="_blank" href="http://www.mundodreams.com/punta-arenas" rel="noopener noreferrer"></a></div></div>
</div>
		    </div>
        
</div>

</div>

                
<!-- end header, logo, top ads -->

              
<!-- Start Main menu -->
<div id="menu_wrapper" class="menu_wrapper menu_sticky">
<div class="row">
	<div class="main_menu twelve columns"> 

                            <!-- main menu -->
                           
  <div class="menu-primary-container main-menu"> 
<ul id="mainmenu" class="sf-menu"><li id="menu-item-56650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://ovejeronoticias.cl">Inicio<span class="border-menu"></span></a></li>
<li id="menu-item-57003" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://ovejeronoticias.cl/category/noticias/">NOTICIAS<span class="border-menu"></span></a></li>
<li id="menu-item-194" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ovejeronoticias.cl/tag/policial">Policial<span class="border-menu"></span></a></li>
<li id="menu-item-195" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ovejeronoticias.cl/tag/tribunales">Tribunales<span class="border-menu"></span></a></li>
<li id="menu-item-196" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ovejeronoticias.cl/tag/cronica">Crónica Regional<span class="border-menu"></span></a></li>
<li id="menu-item-197" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ovejeronoticias.cl/tag/politica">Política<span class="border-menu"></span></a></li>
<li id="menu-item-198" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ovejeronoticias.cl/tag/educacion">Educación<span class="border-menu"></span></a></li>
<li id="menu-item-199" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ovejeronoticias.cl/tag/cultura">Cultura<span class="border-menu"></span></a></li>
<li id="menu-item-191" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://ovejeronoticias.cl/galerias/">Galerías<span class="border-menu"></span></a></li>
</ul>

<div class="clearfix"></div>
</div>                             
                            <!-- end main menu -->
                                                           
                          
                        </div>
                                           
                    </div>   
                    </div>
                    
<div class="news_ticker_wrapper">
<div class="row">
<div class="nine columns">
  <div id="ticker">
  <div class="tickerfloat_wrapper"><div class="tickerfloat">Noticias en desarrollo<i class="fa fa-caret-right"></i></div></div>
   <div class="marquee" id="mycrawler">
           
       <div><i class="fa fa-angle-double-right"></i><a href="http://ovejeronoticias.cl/2020/01/inacap-ofrece-en-sede-punta-arenas-instancias-de-nivelacion-academica-para-estudiantes-nuevos/">INACAP ofrece en Sede Punta Arenas instancias de nivelación académica para estudiantes nuevos</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://ovejeronoticias.cl/2020/01/empresa-salmonera-nova-austral-busca-relocalizar-centros-de-cultivo-en-la-region-de-magallanes/">Empresa salmonera Nova Austral busca relocalizar centros de cultivo en la región de Magallanes</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://ovejeronoticias.cl/2020/01/danos-menores-en-incendio-en-poblacion-18-de-septiembre/">Daños menores en incendio en población 18 de Septiembre</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://ovejeronoticias.cl/2020/01/se-actualiza-alerta-temprana-preventiva-para-la-comuna-de-cabo-de-hornos-por-precipitaciones/">Se actualiza Alerta Temprana Preventiva para la comuna de Cabo de Hornos por precipitaciones</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://ovejeronoticias.cl/2020/01/directores-de-liceos-bicentenario-de-magallanes-se-capacitaran-en-santiago/">Directores de Liceos Bicentenario de Magallanes se capacitarán en Santiago</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://ovejeronoticias.cl/2020/01/seremi-del-trabajo-explica-proyecto-que-protege-el-empleo-y-mejora-seguro-de-cesantia/">Seremi del Trabajo explica proyecto que protege el empleo y mejora Seguro de Cesantía</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://ovejeronoticias.cl/2020/01/en-el-teatro-municipal-jose-bohr-intendente-llamo-a-la-comunidad-a-participar-en-el-congreso-futuro-magallanes-2020/">En el Teatro Municipal José Bohr Intendente llamó a la comunidad a participar en el Congreso Futuro Magallanes 2020</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://ovejeronoticias.cl/2020/01/suspenden-la-prueba-de-historia-geografia-y-ciencias-sociales-de-la-psu-por-filtracion-de-un-facsimil/">Suspenden la prueba de Historia, Geografía y Ciencias Sociales de la PSU por filtración de un facsimil</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://ovejeronoticias.cl/2020/01/lesionados-leves-en-accidente-vehicular-en-avenida-costanera-con-manantiales/">Lesionados leves en accidente vehicular en Avenida Costanera con Manantiales</a></div>
            
       <div><i class="fa fa-angle-double-right"></i><a href="http://ovejeronoticias.cl/2020/01/una-cosa-es-la-avenida-costanera-norte-y-otra-cosa-es-avenida-costanera-sur-de-punta-arenas/">Una cosa es la avenida Costanera Norte&#8230; y otra cosa es avenida Costanera Sur de Punta Arenas</a></div>
                
        </div>
        </div>
      
</div>

    <div class="three columns">
     
    <ul class="social-icons-list top-bar-social">
      <li><a href="#" target="_blank"><img src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/img/icons/facebook.png" alt="Facebook"></a></li>                                        <li><a href="http://www.twitter.com/ovejeronoticias" target="_blank"><img src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/img/icons/twitter.png" alt="Twitter"></a></li>                                                 </ul>  
          </div>

</div>
</div>

            </header>

 <!-- begin content -->            
<section id="content_main" class="clearfix">
<div class="row main_content">


        <div class="eight columns" id="content">
         <div class="widget_container content_page"> 
         
           
                               <!-- start post -->
                    <div class="post-80702 post type-post status-publish format-standard has-post-thumbnail hentry category-empresas-y-emprendimientos category-noticias category-titulares" id="post-80702" itemscope="" itemtype="http://schema.org/Review">
                                    
                                                        
                               <div class="single_post_title">
                               <h1 itemprop="name" class="entry-title single-post-title">Empresa salmonera Nova Austral busca relocalizar centros de cultivo en la región de Magallanes</h1>
                                <p class="post-meta meta-main-img"><span class="post-date updated"><i class="fa fa-clock-o"></i>Ene 08, 2020</span><span class="meta-cat"><i class="fa fa-book"></i><a href="http://ovejeronoticias.cl/category/empresas-y-emprendimientos/" rel="category tag">EMPRESAS Y EMPRENDIMIENTOS</a>, <a href="http://ovejeronoticias.cl/category/noticias/" rel="category tag">NOTICIAS</a>, <a href="http://ovejeronoticias.cl/category/titulares/" rel="category tag">TITULARES</a></span><span class="meta-comment"><a href="http://ovejeronoticias.cl/2020/01/empresa-salmonera-nova-austral-busca-relocalizar-centros-de-cultivo-en-la-region-de-magallanes/#respond"><i class="fa fa-comments"></i>0</a></span><span class="post-date love_post"><a href="#" class="jm-post-like" data-post_id="80702" title="Like"><i class="fa fa-heart-o"></i>Like</a></span></p>                               </div>
                               <div class="clearfix"></div>
                               
                                                             
                                <div class="post_content">
<p>Una serie de proyectos ingresó la empresa salmonicultora Nova Austral al Sistema de Evaluación de Impacto Ambiental (SEIA) de la región de Magallanes y de la Antártica Chilena durante fines de 2019 e inicios de este nuevo año. En total han sido doce las iniciativas. De estas, seis han sido desistidas en el Servicio de Evaluación Ambiental (SEA) y las otras seis se encuentran en estado de «En Admisión» a partir del pasado viernes 3 de enero (cinco) y también desde ayer martes (una).</p>



<p>Estas últimas seis, que suman una inversión total de US$33 millones (cada una por US$5,5 millones), tienen que ver con la fusión y relocalización de centros de cultivo ubicados en el canal Acwalisnan, al este de Puerto Yelcho; en el sector del seno Dineley, al suroeste de Puerto Lema; en el paso Andrade Taraba, específicamente al norte de isla Seeb; y al norte de islas Dante, isla Clarence.</p>



<p>Estas declaraciones de impacto ambiental (DIAs) que se someten a evaluación corresponden a centros de engorda de salmónidos (CES) de acuerdo con el procedimiento de Relocalización de Concesiones de Acuicultura, mediante la modalidad División y Fusión de CES, denominadas «concesiones de origen».</p>



<p>En esa línea, Nova Austral adujo que estas DIAs son de carácter voluntario y tienen relación con el compromiso abordado por la empresa en el reciente proceso de zonificación de Magallanes, donde se comprometió a efectuar el retiro de sus actividades y concesiones acuícolas que operaban en el sector de Puerto Natales.</p>



<p>«Es así que, de ser aprobados estos proyectos de relocalización, efectuaremos la renuncia de las ‘concesiones de origen’. El sector de destino, específicamente las Áreas Aptas de Acuicultura (AAA) en donde serán trasladadas estas concesiones, fueron propuestas por la Subsecretaría de Pesca y Acuicultura (Subpesca), las cuales cumplieron todos los procesos necesarios para su decreto, a saber: consulta indígena según lo establecido en el convenio 169 de la OIT (Organización Internacional del Trabajo); análisis de los antecedentes y aprobación por parte de la Comisión Regional de Uso de Borde Costero (CRUBC) de la Región de Magallanes y Antártica Chilena; el descarte de bancos naturales de recursos hidrobiológicos, y la elaboración de estudios oceanográficos de aptitud acuícola», aseguró la productora de salmónidos, cuyo representante legal ante el SEA es Javier Herrera Portorelli.</p>



<p><strong>Información adicional:  <a href="http://www.aqua.cl/2019/10/30/nova-austral-informa-cambios-temporales-de-gestion/">Nova Austral informó a la Bolsa de Oslo cambios temporales de gestión</a></strong></p>



<p>Cada proyecto corresponde a la construcción y operación de un CES con producciones máximas de 2.000 toneladas (t), 4.350 t, 5.000 t, 5.800 t y dos de 7.900 t; para lo cual se contempla el uso de dos módulos para ejecutar la fase de engorda en cada uno de los centros, precisó la compañía.</p>



<p><strong>Información adicional:  <a href="http://www.aqua.cl/2019/11/13/en-magallanes-presentan-proyecto-salmonicultor-por-us231-millones/">En Magallanes: Presentan proyecto salmonicultor por US$23,1 millones</a></strong></p>



<figure class="wp-block-image size-large"><img src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2020/01/Nova-Austral-centro-Foto-Armada-1.jpg" alt="" class="wp-image-80704" srcset="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2020/01/Nova-Austral-centro-Foto-Armada-1.jpg 999w, http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2020/01/Nova-Austral-centro-Foto-Armada-1-300x168.jpg 300w, http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2020/01/Nova-Austral-centro-Foto-Armada-1-768x431.jpg 768w" sizes="(max-width: 999px) 100vw, 999px" /></figure>



<p>Fuente. Aqua Chile. </p>
<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_full_color swp_individual_full_color swp_other_full_color scale-100  scale-" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fovejeronoticias.cl%2F2020%2F01%2Fempresa-salmonera-nova-austral-busca-relocalizar-centros-de-cultivo-en-la-region-de-magallanes%2F" data-link="https://www.facebook.com/share.php?u=http%3A%2F%2Fovejeronoticias.cl%2F2020%2F01%2Fempresa-salmonera-nova-austral-busca-relocalizar-centros-de-cultivo-en-la-region-de-magallanes%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Compartir</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Empresa+salmonera+Nova+Austral+busca+relocalizar+centros+de+cultivo+en+la+regi%C3%B3n+de+Magallanes&url=http%3A%2F%2Fovejeronoticias.cl%2F2020%2F01%2Fempresa-salmonera-nova-austral-busca-relocalizar-centros-de-cultivo-en-la-region-de-magallanes%2F" data-link="https://twitter.com/intent/tweet?text=Empresa+salmonera+Nova+Austral+busca+relocalizar+centros+de+cultivo+en+la+regi%C3%B3n+de+Magallanes&url=http%3A%2F%2Fovejeronoticias.cl%2F2020%2F01%2Fempresa-salmonera-nova-austral-busca-relocalizar-centros-de-cultivo-en-la-region-de-magallanes%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Twittear</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fovejeronoticias.cl%2F2020%2F01%2Fempresa-salmonera-nova-austral-busca-relocalizar-centros-de-cultivo-en-la-region-de-magallanes%2F" data-link="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fovejeronoticias.cl%2F2020%2F01%2Fempresa-salmonera-nova-austral-busca-relocalizar-centros-de-cultivo-en-la-region-de-magallanes%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Compartir</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
						   e.setAttribute('type','text/javascript');
						   e.setAttribute('charset','UTF-8');
						   e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
						   document.body.appendChild(e);
						" ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button total_shares total_sharesalt" ><span class="swp_count ">0 <span class="swp_label">Compartir</span></span></div></div><div class="swp-content-locator"></div></div> 
                                      
                                                                  
                                
                                
                                <hr class="none" />
                                                                 <div class="tag-cat">                                                               
                                                                                             
                                </div>
                                                            
              <div class="clearfix"></div>
                                
                          
                           
                            <div class="postnav">
                                       
                            <span class="left">
                                                                   <i class="fa fa-angle-double-left"></i>
                                    <a href="http://ovejeronoticias.cl/2020/01/inacap-ofrece-en-sede-punta-arenas-instancias-de-nivelacion-academica-para-estudiantes-nuevos/" id="prepost"><span>Entrada anterior</span>INACAP ofrece en Sede Punta Arenas instancias de nivelación académica para estudiantes nuevos</a>

                                                                </span>
                                
                                <span class="right">

                                                                    <i class="fa fa-angle-double-right"></i>
                                    <a href="http://ovejeronoticias.cl/2020/01/danos-menores-en-incendio-en-poblacion-18-de-septiembre/" id="nextpost"><span>Entrada siguiente</span>Daños menores en incendio en población 18 de Septiembre</a>
                                                                </span>
                                
                                
                                
                            </div>
               
                            <hr class="none">
                        
                        
                            
                                                         
                                                        
                                            

                  
   
                    <div class="related-posts">
                      
                      <div class="widget-title"><h2>Related articles</h2></div>
                      <div class="clearfix"></div>
                       

                        <ul>                            <li >
                                <a  class="entry-thumb feature-link" href="http://ovejeronoticias.cl/2020/01/inacap-ofrece-en-sede-punta-arenas-instancias-de-nivelacion-academica-para-estudiantes-nuevos/" title="INACAP ofrece en Sede Punta Arenas instancias de nivelación académica para estudiantes nuevos"> <img src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2020/01/DSC03509-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://ovejeronoticias.cl/2020/01/inacap-ofrece-en-sede-punta-arenas-instancias-de-nivelacion-academica-para-estudiantes-nuevos/" rel="bookmark" title="Permanent link to INACAP ofrece en Sede Punta Arenas instancias de nivelación académica para estudiantes nuevos">
									INACAP ofrece en Sede Punta Arenas instancias de nivelación académica para estudiantes nuevos                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li >
                                <a  class="entry-thumb feature-link" href="http://ovejeronoticias.cl/2020/01/danos-menores-en-incendio-en-poblacion-18-de-septiembre/" title="Daños menores en incendio en población 18 de Septiembre"> <img src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2020/01/04dddeca-2a35-4751-a32e-9da9787c2633-250x242.jpg" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://ovejeronoticias.cl/2020/01/danos-menores-en-incendio-en-poblacion-18-de-septiembre/" rel="bookmark" title="Permanent link to Daños menores en incendio en población 18 de Septiembre">
									Daños menores en incendio en población 18 de Septiembre                                   </a></h4>
                                 
                             
                              
                            </li>
                                                        <li class="last-post">
                                <a  class="entry-thumb feature-link" href="http://ovejeronoticias.cl/2020/01/se-actualiza-alerta-temprana-preventiva-para-la-comuna-de-cabo-de-hornos-por-precipitaciones/" title="Se actualiza Alerta Temprana Preventiva para la comuna de Cabo de Hornos por precipitaciones"> <img src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2020/01/Onemi_logo-250x242.gif" />
 </a>
                               
                                   <h4> <a class="title related-title" href="http://ovejeronoticias.cl/2020/01/se-actualiza-alerta-temprana-preventiva-para-la-comuna-de-cabo-de-hornos-por-precipitaciones/" rel="bookmark" title="Permanent link to Se actualiza Alerta Temprana Preventiva para la comuna de Cabo de Hornos por precipitaciones">
									Se actualiza Alerta Temprana Preventiva para la comuna de Cabo de Hornos por precipitaciones                                   </a></h4>
                                 
                             
                              
                            </li>
                            </ul>
                    </div>                  
                             
               
               			
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
	
	
</div><!-- #comments .comments-area -->                    
                    </div>
                  <!-- end post --> 


            
            
        <div class="brack_space"></div>
        </div>
        </div>
        
                   <div class="four columns" id="sidebar">  
<div id="jellywp_video_widget-2" class="widget video_embed_widget">			<div class="widget-title"><h2>DICIEMBRE EN DREAMS</h2></div>
<div class="widget_container">		
		<iframe src="http://www.youtube.com/embed/6xx7RiyYDls?wmode=transparent" width="300" height="200" ></iframe>				
     <div class="clear"></div>
    </div>
    				

			<div class="margin-bottom"></div></div>
		<div class="widget">

				
		
			<div class="ads300x250-thumb">
				<a href="http://seremi12.redsalud.gob.cl/?p=9630">
					<img src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2019/10/Logo-EVS-ovejeronoticias-ok.jpg" alt="" />
				</a>
			</div>
		</div>
		<div id="text-2" class="widget widget_text">			<div class="textwidget"><div class="banner_wrapper" style=""><div class="banner  banner-56631 bottom vert custom-banners-theme-default_style" style=""><img width="350" height="197" src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2019/01/aguasmag.png?time=1578497184" class="attachment-full size-full" alt="" srcset="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2019/01/aguasmag.png 350w, http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2019/01/aguasmag-300x169.png 300w" sizes="(max-width: 350px) 100vw, 350px" /><a class="custom_banners_big_link" target="_blank" href="http://www.aguasmagallanes.cl" rel="noopener noreferrer"></a></div></div>
<div class="banner_wrapper" style=""><div class="banner  banner-56632 bottom vert custom-banners-theme-default_style" style=""><img width="300" height="250" src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2019/01/2EDELMAG.png?time=1578497184" class="attachment-full size-full" alt="" /><a class="custom_banners_big_link" target="_blank" href="http://www.edelmag.cl" rel="noopener noreferrer"></a></div></div>
<div class="banner_wrapper" style=""><div class="banner  banner-56636 bottom vert custom-banners-theme-default_style" style=""><img width="300" height="250" src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2019/01/4comercial-todo-acero.png?time=1578497184" class="attachment-full size-full" alt="" /><a class="custom_banners_big_link" target="_blank" href="#" rel="noopener noreferrer"></a></div></div>
<div class="banner_wrapper" style=""><div class="banner  banner-56638 bottom vert custom-banners-theme-default_style" style=""><img width="300" height="250" src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2019/01/5Banner-ovejero-Marea-Roja-2018-01.png?time=1578497184" class="attachment-full size-full" alt="" /><a class="custom_banners_big_link" target="_blank" href="https://www.minsal.cl/seremi-de-salud-magallanes-refuerza-mensajes-preventivos-por-marea-roja/" rel="noopener noreferrer"></a></div></div>
<div class="banner_wrapper" style=""><div class="banner  banner-56640 bottom vert custom-banners-theme-default_style" style=""><img width="300" height="250" src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2019/01/7BANNER-GUIA-DE-TESIS.png?time=1578497184" class="attachment-full size-full" alt="" /><a class="custom_banners_big_link" target="_blank" href="https://guiadetesis.wordpress.com/" rel="noopener noreferrer"></a></div></div>
<div class="banner_wrapper" style=""><div class="banner  banner-56642 bottom vert custom-banners-theme-default_style" style=""><img width="300" height="250" src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2019/01/6vilicic.png?time=1578497184" class="attachment-full size-full" alt="" /><a class="custom_banners_big_link" target="_blank" href="http://vilicicsa.cl/" rel="noopener noreferrer"></a></div></div>
<div class="banner_wrapper" style=""><div class="banner  banner-56634 bottom vert custom-banners-theme-default_style" style=""><img width="300" height="250" src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2019/01/3casa-cuebas-banner.png?time=1578497184" class="attachment-full size-full" alt="" /><a class="custom_banners_big_link" target="_blank" href="https://www.facebook.com/deportescuevas/" rel="noopener noreferrer"></a></div></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		<div class="margin-bottom"></div></div><div class="brack_space"></div>
          
       </div>
             
       
       
        
    
</div>
 </section>
<!-- end content --> 
<!-- Start footer -->
<footer id="footer-container">

    <div class="footer-columns">
        <div class="row">
                        <div class="four columns"><div id="twitter-widget-5" class="widget twitter_feed"><div class="widget-title"><h2>OVEJERO NOTICIAS EN TWITTER</h2></div><strong>Bad Authentication data.</strong></div><div id="rec-carousel-posts-4" class="widget carousel_post"><div class="owl_slider slider-large content-sliders owl-carousel sidebar appear_animation">
         
                          <div class="item_slide">
              <a  href="http://ovejeronoticias.cl/2019/02/todo-aceros-la-construccion-mas-cerca-de-tu-hogar-una-empresa-regional/" class="feature-link" title="TODO ACEROS &#8211; FERRETERIA INDUSTRIAL &#8211;  OHiggins 742 &#8211; Fono 61-2-222528 &#8211; Punta Arenas">              
<img width="400" height="255" src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2019/02/tofoaceros1-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2019/02/tofoaceros1-400x255.jpg 400w, http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2019/02/tofoaceros1-171x108.jpg 171w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:" href="http://ovejeronoticias.cl/category/publireportajes/">Publirreportajes</a></span>
<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://ovejeronoticias.cl/2019/02/todo-aceros-la-construccion-mas-cerca-de-tu-hogar-una-empresa-regional/">TODO ACEROS &#8211; FERRETERIA INDUSTRIAL &#8211;  OHiggins 742 &#8211; Fono 61-2-222528 &#8211; Punta Arenas</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://ovejeronoticias.cl/2018/04/no-mas-robos-disuadimos-delincuentes-en-tiempo-real/" class="feature-link" title="NO MÁS ROBOS &#8211; Disuadimos delincuentes en tiempo real">              
<img width="400" height="255" src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2018/04/serviseg2-1-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2018/04/serviseg2-1-400x255.jpg 400w, http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2018/04/serviseg2-1-171x108.jpg 171w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:" href="http://ovejeronoticias.cl/category/publireportajes/">Publirreportajes</a></span>
<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://ovejeronoticias.cl/2018/04/no-mas-robos-disuadimos-delincuentes-en-tiempo-real/">NO MÁS ROBOS &#8211; Disuadimos delincuentes en tiempo real</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://ovejeronoticias.cl/2018/03/aun-no-la-instalas-conoce-detalles-de-la-nueva-aplicacion-para-celulares-de-aguas-magallanes-3/" class="feature-link" title="Aún no la instalas?, Conoce detalles de la aplicación para celulares de Aguas Magallanes">              
<img width="400" height="255" src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2018/03/app-AM-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2018/03/app-AM-400x255.jpg 400w, http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2018/03/app-AM-171x108.jpg 171w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:#" href="http://ovejeronoticias.cl/category/noticias/">NOTICIAS</a><a class="post-category-color" style="background-color:" href="http://ovejeronoticias.cl/category/publireportajes/">Publirreportajes</a><a class="post-category-color" style="background-color:#" href="http://ovejeronoticias.cl/category/punta-arenas/">PUNTA ARENAS</a><a class="post-category-color" style="background-color:#" href="http://ovejeronoticias.cl/category/titulares/">TITULARES</a></span>
<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://ovejeronoticias.cl/2018/03/aun-no-la-instalas-conoce-detalles-de-la-nueva-aplicacion-para-celulares-de-aguas-magallanes-3/">Aún no la instalas?, Conoce detalles de la aplicación para celulares de Aguas Magallanes</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://ovejeronoticias.cl/2017/01/consejo-regional-de-la-cultura-y-las-artes-y-vecinos-inauguraron-mural-conmemorativo-de-los-500-anos-del-descubrimiento-del-estrecho-de-magallanes-en-porvenir/" class="feature-link" title="Consejo Regional de la Cultura y las Artes y vecinos, inauguraron mural conmemorativo de los 500 años del descubrimiento del Estrecho de Magallanes en Porvenir">              
<img width="400" height="255" src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2017/01/mural-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2017/01/mural-400x255.jpg 400w, http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2017/01/mural-171x108.jpg 171w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:#" href="http://ovejeronoticias.cl/category/noticias/">NOTICIAS</a><a class="post-category-color" style="background-color:#" href="http://ovejeronoticias.cl/category/porvenir/">PORVENIR</a><a class="post-category-color" style="background-color:" href="http://ovejeronoticias.cl/category/publireportajes/">Publirreportajes</a></span>
<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://ovejeronoticias.cl/2017/01/consejo-regional-de-la-cultura-y-las-artes-y-vecinos-inauguraron-mural-conmemorativo-de-los-500-anos-del-descubrimiento-del-estrecho-de-magallanes-en-porvenir/">Consejo Regional de la Cultura y las Artes y vecinos, inauguraron mural conmemorativo de los 500 años del descubrimiento del Estrecho de Magallanes en Porvenir</a> </h1>
                             
                            
						</div>

</div>

 
             
                          <div class="item_slide">
              <a  href="http://ovejeronoticias.cl/2016/12/un-chileno-casado-con-el-arco/" class="feature-link" title="&#8220;Un chileno casado con el arco&#8221;, El magallánico que triunfa en el extranjero">              
<img width="400" height="255" src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2016/12/arquero-400x255.jpg" class="attachment-medium-feature size-medium-feature wp-post-image" alt="" srcset="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2016/12/arquero-400x255.jpg 400w, http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/uploads/2016/12/arquero-171x108.jpg 171w" sizes="(max-width: 400px) 100vw, 400px" />
 
</a>
<span class="meta-category"><a class="post-category-color" style="background-color:#" href="http://ovejeronoticias.cl/category/deportes/">DEPORTES EN MAGALLANES</a><a class="post-category-color" style="background-color:#" href="http://ovejeronoticias.cl/category/noticias/">NOTICIAS</a><a class="post-category-color" style="background-color:" href="http://ovejeronoticias.cl/category/publireportajes/">Publirreportajes</a><a class="post-category-color" style="background-color:#" href="http://ovejeronoticias.cl/category/punta-arenas/">PUNTA ARENAS</a></span>
<div class="item_slide_caption">
						                            
                        	 <h1 class="carousel-title"><a href="http://ovejeronoticias.cl/2016/12/un-chileno-casado-con-el-arco/">&#8220;Un chileno casado con el arco&#8221;, El magallánico que triunfa en el extranjero</a> </h1>
                             
                            
						</div>

</div>

 
            </div>
</div><div id="tag_cloud-4" class="widget widget_tag_cloud"><div class="widget-title"><h2>Hablamos de:</h2></div><div class="tagcloud"><a href="http://ovejeronoticias.cl/tag/natales-puq-ovejeronoticias/" class="tag-cloud-link tag-link-94 tag-link-position-1" style="font-size: 8pt;" aria-label="#natales #puq #ovejeronoticias (1 item)">#natales #puq #ovejeronoticias</a>
<a href="http://ovejeronoticias.cl/tag/accidente/" class="tag-cloud-link tag-link-178 tag-link-position-2" style="font-size: 10.470588235294pt;" aria-label="Accidente (3 items)">Accidente</a>
<a href="http://ovejeronoticias.cl/tag/accidentes/" class="tag-cloud-link tag-link-185 tag-link-position-3" style="font-size: 9.4823529411765pt;" aria-label="Accidentes (2 items)">Accidentes</a>
<a href="http://ovejeronoticias.cl/tag/agricultura-familiar-campesina/" class="tag-cloud-link tag-link-129 tag-link-position-4" style="font-size: 8pt;" aria-label="Agricultura Familiar Campesina (1 item)">Agricultura Familiar Campesina</a>
<a href="http://ovejeronoticias.cl/tag/aguas-magallanes/" class="tag-cloud-link tag-link-216 tag-link-position-5" style="font-size: 8pt;" aria-label="Aguas Magallanes (1 item)">Aguas Magallanes</a>
<a href="http://ovejeronoticias.cl/tag/antartica/" class="tag-cloud-link tag-link-47 tag-link-position-6" style="font-size: 11.294117647059pt;" aria-label="Antártica (4 items)">Antártica</a>
<a href="http://ovejeronoticias.cl/tag/carabineros/" class="tag-cloud-link tag-link-177 tag-link-position-7" style="font-size: 11.294117647059pt;" aria-label="Carabineros (4 items)">Carabineros</a>
<a href="http://ovejeronoticias.cl/tag/centro-ideal/" class="tag-cloud-link tag-link-116 tag-link-position-8" style="font-size: 8pt;" aria-label="Centro IDEAL (1 item)">Centro IDEAL</a>
<a href="http://ovejeronoticias.cl/tag/cerro-sombrero/" class="tag-cloud-link tag-link-246 tag-link-position-9" style="font-size: 8pt;" aria-label="Cerro Sombrero (1 item)">Cerro Sombrero</a>
<a href="http://ovejeronoticias.cl/tag/comuna-de-torres-del-paine/" class="tag-cloud-link tag-link-174 tag-link-position-10" style="font-size: 9.4823529411765pt;" aria-label="Comuna de Torres del Paine (2 items)">Comuna de Torres del Paine</a>
<a href="http://ovejeronoticias.cl/tag/cronica/" class="tag-cloud-link tag-link-28 tag-link-position-11" style="font-size: 16.729411764706pt;" aria-label="CRONICA (22 items)">CRONICA</a>
<a href="http://ovejeronoticias.cl/tag/cronica-regional/" class="tag-cloud-link tag-link-50 tag-link-position-12" style="font-size: 22pt;" aria-label="Crónica Regional (99 items)">Crónica Regional</a>
<a href="http://ovejeronoticias.cl/tag/cultura/" class="tag-cloud-link tag-link-31 tag-link-position-13" style="font-size: 16.729411764706pt;" aria-label="Cultura (22 items)">Cultura</a>
<a href="http://ovejeronoticias.cl/tag/dalivor-eterovic/" class="tag-cloud-link tag-link-82 tag-link-position-14" style="font-size: 8pt;" aria-label="Dalivor Eterovic (1 item)">Dalivor Eterovic</a>
<a href="http://ovejeronoticias.cl/tag/educacion/" class="tag-cloud-link tag-link-30 tag-link-position-15" style="font-size: 17.305882352941pt;" aria-label="Educación (26 items)">Educación</a>
<a href="http://ovejeronoticias.cl/tag/emergencia/" class="tag-cloud-link tag-link-8 tag-link-position-16" style="font-size: 8pt;" aria-label="Emergencia (1 item)">Emergencia</a>
<a href="http://ovejeronoticias.cl/tag/emergencias/" class="tag-cloud-link tag-link-192 tag-link-position-17" style="font-size: 9.4823529411765pt;" aria-label="Emergencias (2 items)">Emergencias</a>
<a href="http://ovejeronoticias.cl/tag/emergencias-en-punta-arenas/" class="tag-cloud-link tag-link-156 tag-link-position-18" style="font-size: 12.529411764706pt;" aria-label="Emergencias en Punta Arenas (6 items)">Emergencias en Punta Arenas</a>
<a href="http://ovejeronoticias.cl/tag/enap-magallanes/" class="tag-cloud-link tag-link-182 tag-link-position-19" style="font-size: 10.470588235294pt;" aria-label="ENAP Magallanes (3 items)">ENAP Magallanes</a>
<a href="http://ovejeronoticias.cl/tag/esmax/" class="tag-cloud-link tag-link-248 tag-link-position-20" style="font-size: 8pt;" aria-label="ESMAX (1 item)">ESMAX</a>
<a href="http://ovejeronoticias.cl/tag/festival-de-vina-del-mar-2019/" class="tag-cloud-link tag-link-190 tag-link-position-21" style="font-size: 8pt;" aria-label="Festival de Viña del Mar 2019 (1 item)">Festival de Viña del Mar 2019</a>
<a href="http://ovejeronoticias.cl/tag/gope/" class="tag-cloud-link tag-link-239 tag-link-position-22" style="font-size: 8pt;" aria-label="GOPE (1 item)">GOPE</a>
<a href="http://ovejeronoticias.cl/tag/gran-premio-de-la-hermandad-2019/" class="tag-cloud-link tag-link-253 tag-link-position-23" style="font-size: 12.529411764706pt;" aria-label="Gran Premio de la Hermandad 2019 (6 items)">Gran Premio de la Hermandad 2019</a>
<a href="http://ovejeronoticias.cl/tag/municipalidad-de-punta-arenas/" class="tag-cloud-link tag-link-155 tag-link-position-24" style="font-size: 9.4823529411765pt;" aria-label="Municipalidad de Punta Arenas (2 items)">Municipalidad de Punta Arenas</a>
<a href="http://ovejeronoticias.cl/tag/museo-regional-de-magallanes/" class="tag-cloud-link tag-link-83 tag-link-position-25" style="font-size: 8pt;" aria-label="Museo Regional de Magallanes (1 item)">Museo Regional de Magallanes</a>
<a href="http://ovejeronoticias.cl/tag/nacional/" class="tag-cloud-link tag-link-49 tag-link-position-26" style="font-size: 8pt;" aria-label="Nacional (1 item)">Nacional</a>
<a href="http://ovejeronoticias.cl/tag/noticias/" class="tag-cloud-link tag-link-195 tag-link-position-27" style="font-size: 10.470588235294pt;" aria-label="Noticias (3 items)">Noticias</a>
<a href="http://ovejeronoticias.cl/tag/oleg-beloguzov/" class="tag-cloud-link tag-link-143 tag-link-position-28" style="font-size: 9.4823529411765pt;" aria-label="Oleg Beloguzov (2 items)">Oleg Beloguzov</a>
<a href="http://ovejeronoticias.cl/tag/onemi-magallanes/" class="tag-cloud-link tag-link-194 tag-link-position-29" style="font-size: 9.4823529411765pt;" aria-label="ONEMI Magallanes (2 items)">ONEMI Magallanes</a>
<a href="http://ovejeronoticias.cl/tag/parque-nacional-torres-del-paina/" class="tag-cloud-link tag-link-201 tag-link-position-30" style="font-size: 8pt;" aria-label="Parque Nacional Torres del Paina (1 item)">Parque Nacional Torres del Paina</a>
<a href="http://ovejeronoticias.cl/tag/patrimonio/" class="tag-cloud-link tag-link-85 tag-link-position-31" style="font-size: 8pt;" aria-label="Patrimonio (1 item)">Patrimonio</a>
<a href="http://ovejeronoticias.cl/tag/pesca-artesanal/" class="tag-cloud-link tag-link-62 tag-link-position-32" style="font-size: 8pt;" aria-label="Pesca Artesanal (1 item)">Pesca Artesanal</a>
<a href="http://ovejeronoticias.cl/tag/plan-de-zonas-extremas-de-magallanes/" class="tag-cloud-link tag-link-119 tag-link-position-33" style="font-size: 8pt;" aria-label="Plan de Zonas Extremas de Magallanes (1 item)">Plan de Zonas Extremas de Magallanes</a>
<a href="http://ovejeronoticias.cl/tag/plan-de-zonas-extremas-magallanes/" class="tag-cloud-link tag-link-80 tag-link-position-34" style="font-size: 9.4823529411765pt;" aria-label="Plan de Zonas Extremas Magallanes (2 items)">Plan de Zonas Extremas Magallanes</a>
<a href="http://ovejeronoticias.cl/tag/policial/" class="tag-cloud-link tag-link-9 tag-link-position-35" style="font-size: 16.729411764706pt;" aria-label="POLICIAL (22 items)">POLICIAL</a>
<a href="http://ovejeronoticias.cl/tag/politica/" class="tag-cloud-link tag-link-29 tag-link-position-36" style="font-size: 12.529411764706pt;" aria-label="Política (6 items)">Política</a>
<a href="http://ovejeronoticias.cl/tag/puerto-eden/" class="tag-cloud-link tag-link-81 tag-link-position-37" style="font-size: 8pt;" aria-label="Puerto Eden (1 item)">Puerto Eden</a>
<a href="http://ovejeronoticias.cl/tag/puerto-natales/" class="tag-cloud-link tag-link-193 tag-link-position-38" style="font-size: 8pt;" aria-label="Puerto Natales (1 item)">Puerto Natales</a>
<a href="http://ovejeronoticias.cl/tag/punta-arenas/" class="tag-cloud-link tag-link-12 tag-link-position-39" style="font-size: 12.529411764706pt;" aria-label="Punta Arenas (6 items)">Punta Arenas</a>
<a href="http://ovejeronoticias.cl/tag/puq/" class="tag-cloud-link tag-link-13 tag-link-position-40" style="font-size: 8pt;" aria-label="PUQ (1 item)">PUQ</a>
<a href="http://ovejeronoticias.cl/tag/rusia/" class="tag-cloud-link tag-link-144 tag-link-position-41" style="font-size: 9.4823529411765pt;" aria-label="Rusia (2 items)">Rusia</a>
<a href="http://ovejeronoticias.cl/tag/rio-de-las-minas/" class="tag-cloud-link tag-link-240 tag-link-position-42" style="font-size: 8pt;" aria-label="Río de las MInas (1 item)">Río de las MInas</a>
<a href="http://ovejeronoticias.cl/tag/san-gregorio/" class="tag-cloud-link tag-link-247 tag-link-position-43" style="font-size: 8pt;" aria-label="San Gregorio (1 item)">San Gregorio</a>
<a href="http://ovejeronoticias.cl/tag/todo-aceros-punta-arenas/" class="tag-cloud-link tag-link-204 tag-link-position-44" style="font-size: 8pt;" aria-label="TODO ACEROS PUNTA ARENAS (1 item)">TODO ACEROS PUNTA ARENAS</a>
<a href="http://ovejeronoticias.cl/tag/tribunales/" class="tag-cloud-link tag-link-27 tag-link-position-45" style="font-size: 13.352941176471pt;" aria-label="Tribunales (8 items)">Tribunales</a></div>
</div></div>
            <div class="four columns">
		<div class="widget">

				
		
			<div class="ads300x250-thumb">
				<a href="#">
					<img src="http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/img/300x250.png" alt="" />
				</a>
			</div>
		</div>
		</div>
                                    <div class="four columns"><div id="twitter-widget-4" class="widget twitter_feed"><div class="widget-title"><h2>Estamos en twitter</h2></div><strong>Bad Authentication data.</strong></div></div>
     		        </div>
    </div>
        <div class="footer-bottom">
        <div class="row">
            <div class="six columns footer-left"> copyright © OvejeroNoticias 2015 ~ todos los derechos reservados ~ 

</div>
            <div class="six columns footer-right">                  
                                        <ul id="menu-ovejero_m1-1" class="menu-footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72"><a href="http://ovejeronoticias.cl/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="http://ovejeronoticias.cl/quienes-somos/">QUIENES SOMOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="http://ovejeronoticias.cl/contacto/">CONTACTO</a></li>
</ul>             
             </div>
        </div>  
    </div>  
</footer>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/ovejeronoticias.cl\/wp-admin\/admin-ajax.php","nonce":"68cc3db2f6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/js/post-like.js?ver=1.0&#038;time=1578497184'></script>
<script type='text/javascript' src='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/inc/addon/aqua-page-builder-master/assets/javascripts/aqpb-view.js?ver=1578498736&#038;time=1578497184'></script>
<script type='text/javascript' src='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-includes/js/comment-reply.min.js?ver=5.3.2&#038;time=1578497184'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/ovejeronoticias.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4&#038;time=1578497184'></script>
<script type='text/javascript' src='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=5.3.2&#038;time=1578497184'></script>
<script type='text/javascript' src='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=5.3.2&#038;time=1578497184'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"80702","floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.6.1&#038;time=1578497184'></script>
<script type='text/javascript' src='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/js/marquee.js?ver=1.7&#038;time=1578497184'></script>
<script type='text/javascript' src='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/js/superfish.js?ver=1.7&#038;time=1578497184'></script>
<script type='text/javascript' src='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/js/owl.carousel.js?ver=1.7&#038;time=1578497184'></script>
<script type='text/javascript' src='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/js/jquery.pageslide.min.js?ver=1.7&#038;time=1578497184'></script>
<script type='text/javascript' src='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/js/mediaelement-and-player.min.js?ver=1.7&#038;time=1578497184'></script>
<script type='text/javascript' src='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/js/fluidvids.js?ver=1.7&#038;time=1578497184'></script>
<script type='text/javascript' src='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/js/jquery.sticky.js?ver=1.7&#038;time=1578497184'></script>
<script type='text/javascript' src='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/js/waypoints.min.js?ver=1.7&#038;time=1578497184'></script>
<script type='text/javascript' src='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/js/jquery.infinitescroll.min.js?ver=1.7&#038;time=1578497184'></script>
<script type='text/javascript' src='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-content/themes/saladmag/js/custom.js?ver=1.7&#038;time=1578497184'></script>
<script type='text/javascript' src='http://secureservercdn.net/184.168.47.225/93e.672.myftpupload.com/wp-includes/js/wp-embed.min.js?ver=5.3.2&#038;time=1578497184'></script>
<script type="text/javascript"> var swp_nonce = "4a6dd3c407";var swpFloatBeforeContent = false;var swpClickTracking = false;</script></div>
<div id="go-top"><a href="#go-top"><i class="fa fa-chevron-up"></i></a></div>
</body>
</html>

